<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Artistas esteños obtienen varios premios en festival competitivo | Diario Vanguardia</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.vanguardia.com.py/xmlrpc.php" />
    <meta property="og:image" content="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/12/DI09F2JUEVES-1.jpg" /><meta name="author" content="Editor Vanguardia">
<link rel="icon" type="image/png" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Diario Vanguardia &raquo; Feed" href="http://www.vanguardia.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Vanguardia &raquo; RSS de los comentarios" href="http://www.vanguardia.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vanguardia.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crellyslider-css'  href='sid.ns.cloudflare.com/wp-content/plugins/crelly-slider/css/crellyslider.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='pat.ns.cloudflare.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Portfolio-css'  href='sid.ns.cloudflare.com/wp-content/plugins/gallery-portfolio/CSS/Total-Soft-Portfolio-Widget.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Portfolio2-css'  href='pat.ns.cloudflare.com/wp-content/plugins/gallery-portfolio/CSS/Filt_popup.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://beta.diariovanguardia.com.py/wp-content/plugins/gallery-portfolio/CSS/totalsoft.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://beta.diariovanguardia.com.py/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stylish-social-share-css'  href='pat.ns.cloudflare.com/wp-content/plugins/stylish-social-share/public/css/stylish-social-share-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='pat.ns.cloudflare.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='sid.ns.cloudflare.com/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='sid.ns.cloudflare.com/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CKreon%3A400%2C700&#038;subset=latin&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://beta.diariovanguardia.com.py/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='pat.ns.cloudflare.com/wp-content/themes/vanguardianew/style.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='sid.ns.cloudflare.com/wp-content/plugins/wp-d3/js/d3.v35.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='pat.ns.cloudflare.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://beta.diariovanguardia.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='pat.ns.cloudflare.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://beta.diariovanguardia.com.py/wp-content/plugins/crelly-slider/js/jquery.crellyslider.min.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.vanguardia.com.py\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://beta.diariovanguardia.com.py/wp-content/plugins/gallery-portfolio/JS/Total-Soft-Portfolio-Widget.js?ver=4.6'></script>
<script type='text/javascript' src='sid.ns.cloudflare.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='pat.ns.cloudflare.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='pat.ns.cloudflare.com/wp-content/plugins/stylish-social-share/public/js/stylish-social-share-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://beta.diariovanguardia.com.py/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://beta.diariovanguardia.com.py/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://beta.diariovanguardia.com.py/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.vanguardia.com.py\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='pat.ns.cloudflare.com/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.vanguardia.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vanguardia.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="sid.ns.cloudflare.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seis muertos en accidente sobre la supercarretera Itaipu' href='http://www.vanguardia.com.py/2016/12/22/seis-muertos-en-accidente-sobre-la-supercarretera-itaipu/' />
<link rel='next' title='Pequeños actores dramatizan historia de Acosta Ñu' href='http://www.vanguardia.com.py/2016/12/22/pequenos-actores-dramatizan-historia-de-acosta-nu/' />
<meta name="generator" content="WordPress 4.6" />
<link rel="canonical" href="http://www.vanguardia.com.py/2016/12/22/artistas-estenos-obtienen-varios-premios-en-festival-competitivo/" />
<link rel='shortlink' href='http://www.vanguardia.com.py/?p=36015' />
<link rel="alternate" type="application/json+oembed" href="http://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2016%2F12%2F22%2Fartistas-estenos-obtienen-varios-premios-en-festival-competitivo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2016%2F12%2F22%2Fartistas-estenos-obtienen-varios-premios-en-festival-competitivo%2F&#038;format=xml" />
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>    <script type="text/javascript">
        var imgpath = "sid.ns.cloudflare.com/wp-content/plugins/tz-plus-gallery/";
    </script>

<style type="text/css">
	
	asdsadsadada		daasddasdasdsa 	aasdsads	 		</style>



<script type="text/javascript">
	
	 
         
                        </script>


<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="pat.ns.cloudflare.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="sid.ns.cloudflare.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.vanguardia.com.py\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.vanguardia.com.py\/wp-content\/themes\/vanguardianew";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ad2800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83411852-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

 <style type="text/css">
     .wpb_wrapper{
        content: '<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0102481516252409"
     data-ad-slot="1240267718"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>';
     }
 </style>
</head>
 

<body class="single single-post postid-36015 single-format-standard artistas-estenos-obtienen-varios-premios-en-festival-competitivo wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-557"><a href="/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="http://www.vanguardia.com.py/seccion/destaque/">Destaque</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12511"><a href="http://www.vanguardia.com.py/seccion/ultimo-momento/">Ultimo Momento</a></li>
</ul>
</li>
<li id="menu-item-20936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20936"><a>SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-18966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18966"><a href="http://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://www.vanguardia.com.py/seccion/economia/">Economía</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="http://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="http://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
	<li id="menu-item-31620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31620"><a href="http://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="http://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-23535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23535"><a href="http://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectaculos</a></li>
	<li id="menu-item-23536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23536"><a href="http://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
	<li id="menu-item-23539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23539"><a href="http://www.vanguardia.com.py/seccion/horoscopo/">Horoscopo</a></li>
	<li id="menu-item-35690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35690"><a href="http://www.vanguardia.com.py/seccion/videos/">VIDEOS</a></li>
</ul>
</li>
<li id="menu-item-30336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30336"><a href="http://www.vanguardia.com.py/seccion/turismo/">Turismo</a></li>
<li id="menu-item-35092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35092"><a href="http://www.vanguardia.com.py/seccion/humor/">HUMOR</a></li>
<li id="menu-item-35085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35085"><a href="http://www.vanguardia.com.py/numeros-utiles/">Números Útiles</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!DOCTYPE html>
<html lang="en">
<head>
  <title></title>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
  <script src="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
  
</head>
<body>

<div class="container">

    <div class="col-sm-3">         
        <div class="row">         
<div id="cont_384b5988e61e2c5619a0b02028dcbd04"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/384b5988e61e2c5619a0b02028dcbd04"></script></div>


        </div>
  </div>

    <div class="col-sm-6">
 <div class="row">    
 <div class="custom_ad">
	<p><a href="https://www.facebook.com/shoppingchinaimportados/?fref=ts
" target="_blank"><img src="http://beta.diariovanguardia.com.py/banners/shopping-china-modi.gif" border="0" alt="Image" style="float: center;"></a></p>
		</div>


              </div>
    </div>
             <div class="col-sm-3">

	</div>

</body>
</html></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.vanguardia.com.py/">
			<img class="td-retina-data" data-retina="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/08/vanguardia-blanco-300.png" src="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/08/vanguardia-blanco-300.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.vanguardia.com.py/">
			<img class="td-retina-data" data-retina="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/09/vanguardia-blanco-200.png" src="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/09/vanguardia-blanco-200.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-557"><a href="/">Inicio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554"><a href="http://www.vanguardia.com.py/seccion/destaque/">Destaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12511"><a href="http://www.vanguardia.com.py/seccion/ultimo-momento/">Ultimo Momento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20936"><a>SECCIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18966"><a href="http://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553"><a href="http://www.vanguardia.com.py/seccion/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-551"><a href="http://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547"><a href="http://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31620"><a href="http://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-549"><a href="http://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23535"><a href="http://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23536"><a href="http://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23539"><a href="http://www.vanguardia.com.py/seccion/horoscopo/">Horoscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35690"><a href="http://www.vanguardia.com.py/seccion/videos/">VIDEOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-30336"><a href="http://www.vanguardia.com.py/seccion/turismo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585bed22f334f = new tdBlock();
block_td_uid_1_585bed22f334f.id = "td_uid_1_585bed22f334f";
block_td_uid_1_585bed22f334f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"590","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","class":"td_uid_1_585bed22f334f_rand"}';
block_td_uid_1_585bed22f334f.td_column_number = "3";
block_td_uid_1_585bed22f334f.block_type = "td_block_mega_menu";
block_td_uid_1_585bed22f334f.post_count = "5";
block_td_uid_1_585bed22f334f.found_posts = "8";
block_td_uid_1_585bed22f334f.header_color = "";
block_td_uid_1_585bed22f334f.ajax_pagination_infinite_stop = "";
block_td_uid_1_585bed22f334f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_1_585bed22f334f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_585bed22f334f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_585bed22f334f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/15/buscan-apoyo-de-ciudadania-para-que-hernandarias-sea-ciudad-turistica/" rel="bookmark" title="Buscan apoyo de ciudadanía para que  Hernandarias sea ciudad turística"><img width="218" height="150" class="entry-thumb" src="pat.ns.cloudflare.com/wp-content/uploads/2016/12/DI02F1JUEV-218x150.jpg" alt="" title="Buscan apoyo de ciudadanía para que  Hernandarias sea ciudad turística"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/noticias-del-dia/" class="td-post-category">Noticias del dia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/15/buscan-apoyo-de-ciudadania-para-que-hernandarias-sea-ciudad-turistica/" rel="bookmark" title="Buscan apoyo de ciudadanía para que  Hernandarias sea ciudad turística">Buscan apoyo de ciudadanía para que  Hernandarias sea ciudad turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/12/distritos-expusieron-sus-distintas-potencias-en-expo-yguazu-pora/" rel="bookmark" title="Distritos expusieron sus distintas potencias en Expo Yguazú Porã"><img width="218" height="150" class="entry-thumb" src="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/12/DI08F3LUN-1-218x150.jpg" alt="" title="Distritos expusieron sus distintas potencias en Expo Yguazú Porã"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/nacionales/" class="td-post-category">Nacionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/12/distritos-expusieron-sus-distintas-potencias-en-expo-yguazu-pora/" rel="bookmark" title="Distritos expusieron sus distintas potencias en Expo Yguazú Porã">Distritos expusieron sus distintas potencias en Expo Yguazú Porã</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/10/buscan-promover-integracion-cultural-en-expo-yguazu-pora/" rel="bookmark" title="Buscan promover integración cultural en Expo Yguazú Porã"><img width="218" height="150" class="entry-thumb" src="pat.ns.cloudflare.com/wp-content/uploads/2016/12/DI07F1SAB-218x150.jpg" alt="" title="Buscan promover integración cultural en Expo Yguazú Porã"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/noticias-del-dia/" class="td-post-category">Noticias del dia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/10/buscan-promover-integracion-cultural-en-expo-yguazu-pora/" rel="bookmark" title="Buscan promover integración cultural en Expo Yguazú Porã">Buscan promover integración cultural en Expo Yguazú Porã</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/11/08/represa-acaray-destino-turistico/" rel="bookmark" title="Represa Acaray, destino turístico"><img width="218" height="150" class="entry-thumb" src="sid.ns.cloudflare.com/wp-content/uploads/2016/11/DI03F4MAR-218x150.jpg" alt="" title="Represa Acaray, destino turístico"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/11/08/represa-acaray-destino-turistico/" rel="bookmark" title="Represa Acaray, destino turístico">Represa Acaray, destino turístico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/11/07/incursionar-en-energia-solar-y-turismo-es-el-desafio-de-emprendedurismo/" rel="bookmark" title="Incursionar en energía solar y turismo es el desafío de emprendedurismo"><img width="218" height="150" class="entry-thumb" src="pat.ns.cloudflare.com/wp-content/uploads/2016/11/DI02F1LUN-218x150.jpg" alt="" title="Incursionar en energía solar y turismo es el desafío de emprendedurismo"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/noticias-del-dia/" class="td-post-category">Noticias del dia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/11/07/incursionar-en-energia-solar-y-turismo-es-el-desafio-de-emprendedurismo/" rel="bookmark" title="Incursionar en energía solar y turismo es el desafío de emprendedurismo">Incursionar en energía solar y turismo es el desafío de emprendedurismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585bed22f334f" data-td_block_id="td_uid_1_585bed22f334f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585bed22f334f" data-td_block_id="td_uid_1_585bed22f334f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-35092"><a href="http://www.vanguardia.com.py/seccion/humor/">HUMOR</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_585bed2303811 = new tdBlock();
block_td_uid_2_585bed2303811.id = "td_uid_2_585bed2303811";
block_td_uid_2_585bed2303811.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1239","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","class":"td_uid_2_585bed2303811_rand"}';
block_td_uid_2_585bed2303811.td_column_number = "3";
block_td_uid_2_585bed2303811.block_type = "td_block_mega_menu";
block_td_uid_2_585bed2303811.post_count = "5";
block_td_uid_2_585bed2303811.found_posts = "13";
block_td_uid_2_585bed2303811.header_color = "";
block_td_uid_2_585bed2303811.ajax_pagination_infinite_stop = "";
block_td_uid_2_585bed2303811.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_585bed2303811);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_585bed2303811_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_585bed2303811 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/16/gallinero-de-oro/" rel="bookmark" title="GALLINERO DE ORO"><img width="218" height="150" class="entry-thumb" src="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/12/LUCHO-GALLINEROS-1-218x150.jpg" alt="" title="GALLINERO DE ORO"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/16/gallinero-de-oro/" rel="bookmark" title="GALLINERO DE ORO">GALLINERO DE ORO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/16/tu-celular-kape/" rel="bookmark" title="TU CELULAR KAPÉ!!!"><img width="218" height="150" class="entry-thumb" src="pat.ns.cloudflare.com/wp-content/uploads/2016/12/CARICATURA-CELULAR-KP-1-218x150.jpg" alt="" title="TU CELULAR KAPÉ!!!"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/16/tu-celular-kape/" rel="bookmark" title="TU CELULAR KAPÉ!!!">TU CELULAR KAPÉ!!!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/09/torneo-clausura/" rel="bookmark" title="TORNEO CLAUSURA"><img width="218" height="150" class="entry-thumb" src="pat.ns.cloudflare.com/wp-content/uploads/2016/12/JAVI-CLAUSURA-1-218x150.jpg" alt="" title="TORNEO CLAUSURA"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/09/torneo-clausura/" rel="bookmark" title="TORNEO CLAUSURA">TORNEO CLAUSURA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/06/sos-un-pobre-kelembu/" rel="bookmark" title="SOS UN POBRE KELEMBU"><img width="218" height="150" class="entry-thumb" src="sid.ns.cloudflare.com/wp-content/uploads/2016/12/KELEMBUAZUL-1-218x150.jpg" alt="" title="SOS UN POBRE KELEMBU"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/06/sos-un-pobre-kelembu/" rel="bookmark" title="SOS UN POBRE KELEMBU">SOS UN POBRE KELEMBU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/03/vendo-annp/" rel="bookmark" title="VENDO ANNP"><img width="218" height="150" class="entry-thumb" src="pat.ns.cloudflare.com/wp-content/uploads/2016/12/ANNP-1-218x150.jpg" alt="" title="VENDO ANNP"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/03/vendo-annp/" rel="bookmark" title="VENDO ANNP">VENDO ANNP</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585bed2303811" data-td_block_id="td_uid_2_585bed2303811"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585bed2303811" data-td_block_id="td_uid_2_585bed2303811"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35085"><a href="http://www.vanguardia.com.py/numeros-utiles/">Números Útiles</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.vanguardia.com.py/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.vanguardia.com.py/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Artes y Espectaculos" class="entry-crumb" itemprop="url" href="http://www.vanguardia.com.py/seccion/artes-espectaculos/"><span itemprop="title">Artes y Espectaculos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Artistas esteños obtienen varios premios en festival competitivo"><meta itemprop="url" content = "http://www.vanguardia.com.py/2016/12/22/artistas-estenos-obtienen-varios-premios-en-festival-competitivo/">Artistas esteños obtienen varios premios en festival competitivo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36015" class="post-36015 post type-post status-publish format-standard has-post-thumbnail hentry category-artes-espectaculos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectaculos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Artistas esteños obtienen varios premios en festival competitivo</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T08:07:38-03:00" >22 diciembre, 2016</time></div>                    <div class="td-post-comments"><a href="http://www.vanguardia.com.py/2016/12/22/artistas-estenos-obtienen-varios-premios-en-festival-competitivo/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36015">7</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5716923505222117" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5716923505222117" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5716923505222117" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5716923505222117" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<ul class="social-nav model-1">
<li><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vanguardia.com.py%2F2016%2F12%2F22%2Fartistas-estenos-obtienen-varios-premios-en-festival-competitivo%2F" target="_blank" class="facebook stylishss-button"><i class="fa fa-facebook"></i></a></li>
<li><a rel="nofollow" href="https://twitter.com/share?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2016%2F12%2F22%2Fartistas-estenos-obtienen-varios-premios-en-festival-competitivo%2F" target="_blank" class="twitter stylishss-button"><i class="fa fa-twitter"></i></a></li>
<li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2016%2F12%2F22%2Fartistas-estenos-obtienen-varios-premios-en-festival-competitivo%2F" target="_blank" class="google-plus stylishss-button"><i class="fa fa-google-plus"></i></a></li>
</ul><p><em>Varios niños y jóvenes artistas de la región fueron premiados en la décima edición del Festival Competitivo del Alto Paraná, el domingo último. La premiación se realizó en el Teatro Mauro Céspedes, de la Escuela Artes y Oficios.</em></p>
<figure id="attachment_36018" style="width: 802px" class="wp-caption aligncenter"><img class="size-full wp-image-36018" src="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/12/DI09F2JUEVES-1.jpg" alt="Los niños también participaron del concurso." width="802" height="577" srcset="pat.ns.cloudflare.com/wp-content/uploads/2016/12/DI09F2JUEVES-1.jpg 802w, pat.ns.cloudflare.com/wp-content/uploads/2016/12/DI09F2JUEVES-1-500x360.jpg 500w, pat.ns.cloudflare.com/wp-content/uploads/2016/12/DI09F2JUEVES-1-768x553.jpg 768w, pat.ns.cloudflare.com/wp-content/uploads/2016/12/DI09F2JUEVES-1-696x501.jpg 696w, pat.ns.cloudflare.com/wp-content/uploads/2016/12/DI09F2JUEVES-1-584x420.jpg 584w" sizes="(max-width: 802px) 100vw, 802px" /><br />
<figcaption class="wp-caption-text"><em>Los niños también participaron del concurso.</em></figcaption>
</figure><p>El evento que estuvo a cargo de los profesores artistas Mirian Giménez y Yiyo Alcaraz, premió a varios de los chicos. En la categoría Solista de canto femenino mayor, la premiada fue Leticia Rivas. En Solista de canto masculino mayor, fue galardonado Alexis Pereira, mientras que en la categoría de Solista de canto femenino infantil quedó Fania Arguello y Solista de canto femenino menor, Lizet Leiva. Como Solista de canto masculino menor, Robert Barrios<br />
En la clasificación de Solista de canto masculino infantil quedó Gustavo Cabañas, mientras que en Dúo de canto mixto mayor fueron premiados Lilian y Matías Marecos, igualmente, en Dúo de canto femenino menor Giselle y Bianca Méndez fueron los galardonados.<br />
En Dúo de canto masculino menor los premiados fueron Denis Bareiro y Jesús Ramos , y el Dúo de canto mixto menor fue para Lizet Leiva y Mateo Mujica. Como Solista de guitarra popular quedó Juan José Guillén y el Dúo de requinto menor lo ganaron Rody y Gabriel López.<br />
En Solista de requinto mayor, el ganador fue Juan José Guillén, y el Solista de requinto infantil<br />
Rody López.<br />
El grupo Revelación dúo menor estuvo compuesto por Lizet Leiva y Mateo Mujica, del conservatorio Clan 10, quienes fueron premiados con un trofeo y una guitarra acústica, según comentó Mirian Giménez, una de las organizadoras.</p>
<div class="fb-comments" data-href="http://www.vanguardia.com.py/2016/12/22/artistas-estenos-obtienen-varios-premios-en-festival-competitivo/" data-width="100%" data-numposts="5" data-colorscheme="light" data-numposts="5" data-order-by="social"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5716923505222117" data-ad-slot="2145587989"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5716923505222117" data-ad-slot="2145587989"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5716923505222117" data-ad-slot="2145587989"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5716923505222117" data-ad-slot="2145587989"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.vanguardia.com.py/2016/12/22/seis-muertos-en-accidente-sobre-la-supercarretera-itaipu/">Seis muertos en accidente sobre la supercarretera Itaipu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.vanguardia.com.py/2016/12/22/pequenos-actores-dramatizan-historia-de-acosta-nu/">Pequeños actores dramatizan historia de Acosta Ñu</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.vanguardia.com.py/author/editor/">Editor Vanguardia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Vanguardia"></span><meta itemprop="datePublished" content="2016-12-22T08:07:38-03:00"><meta itemprop="dateModified" content="2016-12-22T08:08:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.vanguardia.com.py/2016/12/22/artistas-estenos-obtienen-varios-premios-en-festival-competitivo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/09/vanguardia-blanco-200.png"></span><meta itemprop="name" content="Diario Vanguardia"></span><meta itemprop="headline " content="Artistas esteños obtienen varios premios en festival competitivo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/12/DI09F2JUEVES-1.jpg"><meta itemprop="width" content="802"><meta itemprop="height" content="577"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_585bed2309f8c = new tdBlock();
block_td_uid_3_585bed2309f8c.id = "td_uid_3_585bed2309f8c";
block_td_uid_3_585bed2309f8c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_585bed2309f8c_rand","td_column_number":3,"live_filter_cur_post_id":36015,"live_filter_cur_post_author":"3"}';
block_td_uid_3_585bed2309f8c.td_column_number = "3";
block_td_uid_3_585bed2309f8c.block_type = "td_block_related_posts";
block_td_uid_3_585bed2309f8c.post_count = "3";
block_td_uid_3_585bed2309f8c.found_posts = "651";
block_td_uid_3_585bed2309f8c.header_color = "";
block_td_uid_3_585bed2309f8c.ajax_pagination_infinite_stop = "";
block_td_uid_3_585bed2309f8c.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_3_585bed2309f8c);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_585bed2309f8c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_4_585bed230b6b0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_585bed2309f8c" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_5_585bed230b6ec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_585bed2309f8c" href="#">Más del autor</a></h4><div id=td_uid_3_585bed2309f8c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/22/feria-de-jovenes-artistas-en-el-lago-de-la-republica/" rel="bookmark" title="Feria de jóvenes artistas, en el Lago de la República"><img width="218" height="150" class="entry-thumb" src="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/12/di09f6jueves-218x150.jpg" alt="" title="Feria de jóvenes artistas, en el Lago de la República"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/artes-espectaculos/" class="td-post-category">Artes y Espectaculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/22/feria-de-jovenes-artistas-en-el-lago-de-la-republica/" rel="bookmark" title="Feria de jóvenes artistas, en el Lago de la República">Feria de jóvenes artistas, en el Lago de la República</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/22/pequenos-actores-dramatizan-historia-de-acosta-nu/" rel="bookmark" title="Pequeños actores dramatizan historia de Acosta Ñu"><img width="218" height="150" class="entry-thumb" src="sid.ns.cloudflare.com/wp-content/uploads/2016/12/DI09F3JUEVES-2-218x150.jpg" alt="" title="Pequeños actores dramatizan historia de Acosta Ñu"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/artes-espectaculos/" class="td-post-category">Artes y Espectaculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/22/pequenos-actores-dramatizan-historia-de-acosta-nu/" rel="bookmark" title="Pequeños actores dramatizan historia de Acosta Ñu">Pequeños actores dramatizan historia de Acosta Ñu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/22/llaman-a-casting-para-belleza-adolescente/" rel="bookmark" title="Llaman a casting para belleza adolescente"><img width="218" height="150" class="entry-thumb" src="sid.ns.cloudflare.com/wp-content/uploads/2016/12/DI10F9JUEVES-218x150.jpg" alt="" title="Llaman a casting para belleza adolescente"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/artes-espectaculos/" class="td-post-category">Artes y Espectaculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/22/llaman-a-casting-para-belleza-adolescente/" rel="bookmark" title="Llaman a casting para belleza adolescente">Llaman a casting para belleza adolescente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585bed2309f8c" data-td_block_id="td_uid_3_585bed2309f8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585bed2309f8c" data-td_block_id="td_uid_3_585bed2309f8c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --> 


                            </div>
                                

                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5716923505222117"
     data-ad-slot="5557028381"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://www.vanguardia.com.py/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WIGDET-BANNER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5716923505222117"
     data-ad-slot="9440987985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TOP-BANNER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:121px;height:217px"
     data-ad-client="ca-pub-5716923505222117"
     data-ad-slot="9010889984"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VANGUA-VERTICAL -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:240px"
     data-ad-client="ca-pub-5716923505222117"
     data-ad-slot="8960517584"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->


<script type="text/javascript">
	
	 
         
                        </script>




    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 585bed230d1c8
    -->

    <link rel='stylesheet' id='style-UtubeGallery-css'  href='sid.ns.cloudflare.com/wp-content/plugins/youtube-simple-gallery/assets/css/style-UtubeGallery-min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='pat.ns.cloudflare.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='tzplusgallerycss-css'  href='sid.ns.cloudflare.com/wp-content/plugins/tz-plus-gallery/css/plusgallery.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://beta.diariovanguardia.com.py/wp-content/themes/vanguardianew/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='pat.ns.cloudflare.com/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.vanguardia.com.py\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://beta.diariovanguardia.com.py/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='sid.ns.cloudflare.com/wp-includes/js/wp-embed.min.js?ver=4.6'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://s-media-cache-ak0.pinimg.com/236x/b5/99/c7/b599c7c4f42bb4ee19dbb370ab621cae.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36015]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'pat.ns.cloudflare.com/wp-content/themes/vanguardianew/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'sid.ns.cloudflare.com/wp-content/themes/vanguardianew';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>