<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Denuncian supuesto complot de  llanistas para destituir a Godoy | Diario Vanguardia</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.vanguardia.com.py/xmlrpc.php" />
    <meta property="og:image" content="http://www.vanguardia.com.py/wp-content/uploads/2017/02/roque-godoy-intendente-de-presidente-franco-_860_573_1316776.jpg" /><meta name="author" content="Editor Vanguardia">
<link rel="icon" type="image/png" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/07/logo-v-redondo.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Diario Vanguardia &raquo; Feed" href="http://www.vanguardia.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Vanguardia &raquo; RSS de los comentarios" href="http://www.vanguardia.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vanguardia.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vanguardia.com.py/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stylish-social-share-css'  href='http://www.vanguardia.com.py/wp-content/plugins/stylish-social-share/public/css/stylish-social-share-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vanguardia.com.py/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.vanguardia.com.py/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.vanguardia.com.py/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CKreon%3A400%2C700&#038;subset=latin&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.vanguardia.com.py/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.vanguardia.com.py/wp-content/themes/vanguardianew/style.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-content/plugins/stylish-social-share/public/js/stylish-social-share-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.vanguardia.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vanguardia.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vanguardia.com.py/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prevén Expo Hortigranjero' href='http://www.vanguardia.com.py/2017/02/22/preven-expo-hortigranjero/' />
<link rel='next' title='Postergaron marcha por falta de apoyo popular, afirman' href='http://www.vanguardia.com.py/2017/02/22/postergaron-marcha-por-falta-de-apoyo-popular-afirman/' />
<meta name="generator" content="WordPress 4.6" />
<link rel="canonical" href="http://www.vanguardia.com.py/2017/02/22/denuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy/" />
<link rel='shortlink' href='http://www.vanguardia.com.py/?p=44179' />
<link rel="alternate" type="application/json+oembed" href="http://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2017%2F02%2F22%2Fdenuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2017%2F02%2F22%2Fdenuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy%2F&#038;format=xml" />
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>    <script type="text/javascript">
        var imgpath = "http://www.vanguardia.com.py/wp-content/plugins/tz-plus-gallery/";
    </script>

<style type="text/css">
	
	asdsadsadada		daasddasdasdsa 	aasdsads	 		</style>



<script type="text/javascript">
	
	 
         
                        </script>


<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vanguardia.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vanguardia.com.py/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.vanguardia.com.py\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.vanguardia.com.py\/wp-content\/themes\/vanguardianew";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ad2800";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92386616-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

 <style type="text/css">
     .wpb_wrapper{
        content: '<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0102481516252409"
     data-ad-slot="1240267718"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>';
     }
 </style>
</head>
 

<body class="single single-post postid-44179 single-format-standard denuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-557"><a href="/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="http://www.vanguardia.com.py/seccion/destaque/">Destaque</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12511"><a href="http://www.vanguardia.com.py/seccion/ultimo-momento/">Ultimo Momento</a></li>
</ul>
</li>
<li id="menu-item-20936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20936"><a>SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-40361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40361"><a href="http://www.vanguardia.com.py/seccion/todo-el-dia/">Todo el Dia</a></li>
	<li id="menu-item-18966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18966"><a href="http://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://www.vanguardia.com.py/seccion/economia/">Economía</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-551"><a href="http://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="http://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
	<li id="menu-item-31620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31620"><a href="http://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="http://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-23535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23535"><a href="http://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectaculos</a></li>
	<li id="menu-item-23536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23536"><a href="http://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
	<li id="menu-item-23539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23539"><a href="http://www.vanguardia.com.py/seccion/horoscopo/">Horoscopo</a></li>
	<li id="menu-item-35690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35690"><a href="http://www.vanguardia.com.py/seccion/videos/">VIDEOS</a></li>
</ul>
</li>
<li id="menu-item-30336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30336"><a href="http://www.vanguardia.com.py/seccion/turismo/">Turismo</a></li>
<li id="menu-item-35092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35092"><a href="http://www.vanguardia.com.py/seccion/humor/">HUMOR</a></li>
<li id="menu-item-35085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35085"><a href="http://www.vanguardia.com.py/numeros-utiles/">Números Útiles</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9928556082442150" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9928556082442150" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9928556082442150" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9928556082442150" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.vanguardia.com.py/">
			<img class="td-retina-data" data-retina="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/08/vanguardia-blanco-300.png" src="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/08/vanguardia-blanco-300.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.vanguardia.com.py/">
			<img class="td-retina-data" data-retina="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/09/vanguardia-blanco-200.png" src="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/09/vanguardia-blanco-200.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-557"><a href="/">Inicio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554"><a href="http://www.vanguardia.com.py/seccion/destaque/">Destaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12511"><a href="http://www.vanguardia.com.py/seccion/ultimo-momento/">Ultimo Momento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20936"><a>SECCIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40361"><a href="http://www.vanguardia.com.py/seccion/todo-el-dia/">Todo el Dia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18966"><a href="http://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553"><a href="http://www.vanguardia.com.py/seccion/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-551"><a href="http://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547"><a href="http://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31620"><a href="http://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-549"><a href="http://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23535"><a href="http://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23536"><a href="http://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23539"><a href="http://www.vanguardia.com.py/seccion/horoscopo/">Horoscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35690"><a href="http://www.vanguardia.com.py/seccion/videos/">VIDEOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-30336"><a href="http://www.vanguardia.com.py/seccion/turismo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58ad764d0f447 = new tdBlock();
block_td_uid_1_58ad764d0f447.id = "td_uid_1_58ad764d0f447";
block_td_uid_1_58ad764d0f447.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"590","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","class":"td_uid_1_58ad764d0f447_rand"}';
block_td_uid_1_58ad764d0f447.td_column_number = "3";
block_td_uid_1_58ad764d0f447.block_type = "td_block_mega_menu";
block_td_uid_1_58ad764d0f447.post_count = "5";
block_td_uid_1_58ad764d0f447.found_posts = "11";
block_td_uid_1_58ad764d0f447.header_color = "";
block_td_uid_1_58ad764d0f447.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ad764d0f447.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_1_58ad764d0f447);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58ad764d0f447_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58ad764d0f447 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/29/finalizan-curso-de-informador-turistico-en-yguazu/" rel="bookmark" title="Finalizan curso de informador turístico en Yguazú"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2016/12/DI05F3JUEV-3-218x150.jpg" alt="" title="Finalizan curso de informador turístico en Yguazú"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/nacionales/" class="td-post-category">Nacionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/29/finalizan-curso-de-informador-turistico-en-yguazu/" rel="bookmark" title="Finalizan curso de informador turístico en Yguazú">Finalizan curso de informador turístico en Yguazú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/29/casi-600-mil-visitantes-en-itaipu/" rel="bookmark" title="Casi 600 mil visitantes en Itaipu"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2016/12/DI02F4juev-218x150.jpg" alt="" title="Casi 600 mil visitantes en Itaipu"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/29/casi-600-mil-visitantes-en-itaipu/" rel="bookmark" title="Casi 600 mil visitantes en Itaipu">Casi 600 mil visitantes en Itaipu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/24/sitios-turisticos-de-itaipu-cerraran-en-feriados/" rel="bookmark" title="Sitios turísticos de Itaipu cerrarán en feriados"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2016/12/DI05F4SAB-2-218x150.jpg" alt="" title="Sitios turísticos de Itaipu cerrarán en feriados"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/24/sitios-turisticos-de-itaipu-cerraran-en-feriados/" rel="bookmark" title="Sitios turísticos de Itaipu cerrarán en feriados">Sitios turísticos de Itaipu cerrarán en feriados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/15/buscan-apoyo-de-ciudadania-para-que-hernandarias-sea-ciudad-turistica/" rel="bookmark" title="Buscan apoyo de ciudadanía para que  Hernandarias sea ciudad turística"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2016/12/DI02F1JUEV-218x150.jpg" alt="" title="Buscan apoyo de ciudadanía para que  Hernandarias sea ciudad turística"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/noticias-del-dia/" class="td-post-category">Noticias del dia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/15/buscan-apoyo-de-ciudadania-para-que-hernandarias-sea-ciudad-turistica/" rel="bookmark" title="Buscan apoyo de ciudadanía para que  Hernandarias sea ciudad turística">Buscan apoyo de ciudadanía para que  Hernandarias sea ciudad turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/12/distritos-expusieron-sus-distintas-potencias-en-expo-yguazu-pora/" rel="bookmark" title="Distritos expusieron sus distintas potencias en Expo Yguazú Porã"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2016/12/DI08F3LUN-1-218x150.jpg" alt="" title="Distritos expusieron sus distintas potencias en Expo Yguazú Porã"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/nacionales/" class="td-post-category">Nacionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/12/distritos-expusieron-sus-distintas-potencias-en-expo-yguazu-pora/" rel="bookmark" title="Distritos expusieron sus distintas potencias en Expo Yguazú Porã">Distritos expusieron sus distintas potencias en Expo Yguazú Porã</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ad764d0f447" data-td_block_id="td_uid_1_58ad764d0f447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ad764d0f447" data-td_block_id="td_uid_1_58ad764d0f447"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-35092"><a href="http://www.vanguardia.com.py/seccion/humor/">HUMOR</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58ad764d146ba = new tdBlock();
block_td_uid_2_58ad764d146ba.id = "td_uid_2_58ad764d146ba";
block_td_uid_2_58ad764d146ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1239","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","class":"td_uid_2_58ad764d146ba_rand"}';
block_td_uid_2_58ad764d146ba.td_column_number = "3";
block_td_uid_2_58ad764d146ba.block_type = "td_block_mega_menu";
block_td_uid_2_58ad764d146ba.post_count = "5";
block_td_uid_2_58ad764d146ba.found_posts = "19";
block_td_uid_2_58ad764d146ba.header_color = "";
block_td_uid_2_58ad764d146ba.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ad764d146ba.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_2_58ad764d146ba);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58ad764d146ba_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58ad764d146ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2017/01/03/feria-judicial/" rel="bookmark" title="FERIA JUDICIAL"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2017/01/FERIA-JUDICIAL-218x150.jpg" alt="" title="FERIA JUDICIAL"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2017/01/03/feria-judicial/" rel="bookmark" title="FERIA JUDICIAL">FERIA JUDICIAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2017/01/02/humor/" rel="bookmark" title="HUMOR"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2017/01/02-01-017-218x150.jpg" alt="" title="HUMOR"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2017/01/02/humor/" rel="bookmark" title="HUMOR">HUMOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/30/homenaje-a-edgar-robles/" rel="bookmark" title="HOMENAJE A EDGAR ROBLES"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2016/12/homenaje-a-Robles-218x150.jpeg" alt="" title="HOMENAJE A EDGAR ROBLES"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/30/homenaje-a-edgar-robles/" rel="bookmark" title="HOMENAJE A EDGAR ROBLES">HOMENAJE A EDGAR ROBLES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/28/cubas-alista-aerosoles/" rel="bookmark" title="CUBAS ALISTA AEROSOLES"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2016/12/PAYO-ALISTA-AEROSOLES-PARA-EL-2017-218x150.jpg" alt="" title="CUBAS ALISTA AEROSOLES"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/28/cubas-alista-aerosoles/" rel="bookmark" title="CUBAS ALISTA AEROSOLES">CUBAS ALISTA AEROSOLES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2016/12/27/ofrecemos-terreno-para-construccion-de-mansiones/" rel="bookmark" title="OFRECEMOS TERRENO PARA CONSTRUCCIÓN DE MANSIONES"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2016/12/CONCESION-DE-TERRENOS-PARA-CONSTRUCCION-DE-MANSIONES-218x150.jpg" alt="" title="OFRECEMOS TERRENO PARA CONSTRUCCIÓN DE MANSIONES"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/humor/" class="td-post-category">HUMOR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2016/12/27/ofrecemos-terreno-para-construccion-de-mansiones/" rel="bookmark" title="OFRECEMOS TERRENO PARA CONSTRUCCIÓN DE MANSIONES">OFRECEMOS TERRENO PARA CONSTRUCCIÓN DE MANSIONES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ad764d146ba" data-td_block_id="td_uid_2_58ad764d146ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58ad764d146ba" data-td_block_id="td_uid_2_58ad764d146ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35085"><a href="http://www.vanguardia.com.py/numeros-utiles/">Números Útiles</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.vanguardia.com.py/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.vanguardia.com.py/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias del dia" class="entry-crumb" itemprop="url" href="http://www.vanguardia.com.py/seccion/noticias-del-dia/"><span itemprop="title">Noticias del dia</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Denuncian supuesto complot de  llanistas para destituir a Godoy"><meta itemprop="url" content = "http://www.vanguardia.com.py/2017/02/22/denuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy/">Denuncian supuesto complot de  llanistas para destituir a Godoy</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44179" class="post-44179 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-del-dia category-politica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.vanguardia.com.py/seccion/noticias-del-dia/">Noticias del dia</a></li><li class="entry-category"><a  href="http://www.vanguardia.com.py/seccion/politica/">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Denuncian supuesto complot de  llanistas para destituir a Godoy</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T08:09:41-03:00" >22 febrero, 2017</time></div>                    <div class="td-post-comments"><a href="http://www.vanguardia.com.py/2017/02/22/denuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44179">12</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0102481516252409" data-ad-slot="7951692515"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0102481516252409" data-ad-slot="7951692515"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0102481516252409" data-ad-slot="7951692515"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0102481516252409" data-ad-slot="7951692515"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<ul class="social-nav model-1"><li><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vanguardia.com.py%2F2017%2F02%2F22%2Fdenuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy%2F" target="_blank" class="facebook stylishss-button"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" href="https://twitter.com/share?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2017%2F02%2F22%2Fdenuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy%2F" target="_blank" class="twitter stylishss-button"><i class="fa fa-twitter"></i></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2017%2F02%2F22%2Fdenuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy%2F" target="_blank" class="google-plus stylishss-button"><i class="fa fa-google-plus"></i></a></li></ul><p>Se filtran varias capturas de pantallas de mensajes de un grupo del Whatsapp de liberales, donde llanistas refieren que la concejal de Presidente Franco, Julia Ferreira, sería la próxima intendente. Ante esto, referentes liberales denuncian que se trató de una insinuación de la posible destitución de Roque Godoy. Por su parte, el jefe comunal indica que no le preocupa porque no hay ningún documento fuera de lugar.</p>
<figure id="attachment_44189" style="width: 655px" class="wp-caption aligncenter"><img class="size-full wp-image-44189" src="http://www.vanguardia.com.py/wp-content/uploads/2017/02/DI02F1MIER.jpg" alt="Captura de pantalla de uno de los mensajes del grupo de liberales." width="655" height="499" srcset="http://www.vanguardia.com.py/wp-content/uploads/2017/02/DI02F1MIER.jpg 655w, http://www.vanguardia.com.py/wp-content/uploads/2017/02/DI02F1MIER-500x381.jpg 500w, http://www.vanguardia.com.py/wp-content/uploads/2017/02/DI02F1MIER-80x60.jpg 80w, http://www.vanguardia.com.py/wp-content/uploads/2017/02/DI02F1MIER-551x420.jpg 551w" sizes="(max-width: 655px) 100vw, 655px" /><figcaption class="wp-caption-text">Captura de pantalla de uno de los mensajes del grupo de liberales.</figcaption></figure>
<p>Según los integrantes del grupo virtual, ya son varias las afirmaciones donde los llanistas anticipan que Godoy no terminaría este periodo, al tiempo de anunciar que Julia Ferreira sería la próxima intendente. Dentro del grupo uno de los que vaticinó que “más temprano que tarde” Ferreira llegaría a la intendencia fue el presidente del Comité Uno, Leovigildo Viana.<br />
En otro de los mensajes aparece el referente Diego Duarte, quien refiere que Ferreira “le hace 5 a 0” a Roque Godoy, diciendo que ojalá llegue a intendente.<br />
Con esto, la otra vereda de la dirigencia liberal franqueña señala que se confirman las amenazas hechas por el equipo de la senadora Zulma Gómez al sector de Godoy, que de no contar con su apoyo no terminaría su mandato. Hace pocas semanas, el intendente oficializó su apoyo al efrainismo, que promueve el rechazo a la enmienda constitucional. Esto contradice al equipo llanista, que propone la reelección presidencial vía enmienda.<br />
Los dirigentes también mencionan que hasta ya existirían conversaciones con los líderes colorados para que apoyen las acciones contra el intendente.<br />
Presidente Franco es una de las intendencias que tuvo una rápida intervención de la Contraloría General de la República con exámenes especiales de algunas administraciones, dejando de lado aquellas que cuentan con denuncias de irregularidades.<br />
Al respecto, el intendente Godoy, refirió que no tiene conocimiento del supuesto complot en su contra, y que no cree que se trate de algo tan tenebroso y maquiavélico como para llevar adelante. Agregó que de ser tampoco ve viable esa posibilidad por el manejo administrativo, ya que están trabajando como la ley manda. Refirió que no se amilanará ante rumores, por lo que no le preocupa. Mencionó que su administración es la única que está siendo permanentemente supervisada por la Contraloría, que a su parecer está bien porque no hay ningún documento fuera de lugar.<br />
Sobre el caso, intentamos comunicarnos con los sindicados, pero no tuvimos éxito.</p>
<div class="fb-comments" data-href="http://www.vanguardia.com.py/2017/02/22/denuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy/" data-width="100%" data-numposts="5" data-colorscheme="light" data-numposts="5" data-order-by="social"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5716923505222117" data-ad-slot="2145587989"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5716923505222117" data-ad-slot="2145587989"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5716923505222117" data-ad-slot="2145587989"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5716923505222117" data-ad-slot="2145587989"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.vanguardia.com.py/2017/02/22/preven-expo-hortigranjero/">Prevén Expo Hortigranjero</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.vanguardia.com.py/2017/02/22/postergaron-marcha-por-falta-de-apoyo-popular-afirman/">Postergaron marcha por falta de apoyo popular, afirman</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.vanguardia.com.py/author/editor/">Editor Vanguardia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Vanguardia"></span><meta itemprop="datePublished" content="2017-02-22T08:09:41-03:00"><meta itemprop="dateModified" content="2017-02-22T08:09:41-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.vanguardia.com.py/2017/02/22/denuncian-supuesto-complot-de-llanistas-para-destituir-a-godoy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://beta.diariovanguardia.com.py/wp-content/uploads/2016/09/vanguardia-blanco-200.png"></span><meta itemprop="name" content="Diario Vanguardia"></span><meta itemprop="headline " content="Denuncian supuesto complot de  llanistas para destituir a Godoy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vanguardia.com.py/wp-content/uploads/2017/02/roque-godoy-intendente-de-presidente-franco-_860_573_1316776.jpg"><meta itemprop="width" content="618"><meta itemprop="height" content="461"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_58ad764d1cc05 = new tdBlock();
block_td_uid_3_58ad764d1cc05.id = "td_uid_3_58ad764d1cc05";
block_td_uid_3_58ad764d1cc05.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_58ad764d1cc05_rand","td_column_number":3,"live_filter_cur_post_id":44179,"live_filter_cur_post_author":"3"}';
block_td_uid_3_58ad764d1cc05.td_column_number = "3";
block_td_uid_3_58ad764d1cc05.block_type = "td_block_related_posts";
block_td_uid_3_58ad764d1cc05.post_count = "3";
block_td_uid_3_58ad764d1cc05.found_posts = "2766";
block_td_uid_3_58ad764d1cc05.header_color = "";
block_td_uid_3_58ad764d1cc05.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ad764d1cc05.max_num_pages = "922";
tdBlocksArray.push(block_td_uid_3_58ad764d1cc05);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_58ad764d1cc05_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_4_58ad764d1df13" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58ad764d1cc05" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_5_58ad764d1df50" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58ad764d1cc05" href="#">Más del autor</a></h4><div id=td_uid_3_58ad764d1cc05 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2017/02/22/postergaron-marcha-por-falta-de-apoyo-popular-afirman/" rel="bookmark" title="Postergaron marcha por falta de apoyo popular, afirman"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2017/02/DI02F2MIER-2-218x150.jpg" alt="" title="Postergaron marcha por falta de apoyo popular, afirman"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2017/02/22/postergaron-marcha-por-falta-de-apoyo-popular-afirman/" rel="bookmark" title="Postergaron marcha por falta de apoyo popular, afirman">Postergaron marcha por falta de apoyo popular, afirman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2017/02/22/concejal-advierte-que-mesiteros-deben-salir-de-las-veredas-algun-dia/" rel="bookmark" title="Concejal advierte que mesiteros deben salir de las veredas, algún día"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2017/02/di07f1mier-218x150.jpg" alt="" title="Concejal advierte que mesiteros deben salir de las veredas, algún día"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2017/02/22/concejal-advierte-que-mesiteros-deben-salir-de-las-veredas-algun-dia/" rel="bookmark" title="Concejal advierte que mesiteros deben salir de las veredas, algún día">Concejal advierte que mesiteros deben salir de las veredas, algún día</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vanguardia.com.py/2017/02/22/taxistas-sitian-la-junta-municipal-por-un-caso-de-superposicion-de-paradas/" rel="bookmark" title="Tenso conflicto entre mototaxistas y taxistas por ocupación de paradas"><img width="218" height="150" class="entry-thumb" src="http://www.vanguardia.com.py/wp-content/uploads/2017/02/taxistas-1-218x150.jpg" alt="" title="Tenso conflicto entre mototaxistas y taxistas por ocupación de paradas"/></a></div>                <a href="http://www.vanguardia.com.py/seccion/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vanguardia.com.py/2017/02/22/taxistas-sitian-la-junta-municipal-por-un-caso-de-superposicion-de-paradas/" rel="bookmark" title="Tenso conflicto entre mototaxistas y taxistas por ocupación de paradas">Tenso conflicto entre mototaxistas y taxistas por ocupación de paradas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ad764d1cc05" data-td_block_id="td_uid_3_58ad764d1cc05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58ad764d1cc05" data-td_block_id="td_uid_3_58ad764d1cc05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --> 


                            </div>
                                

                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5716923505222117"
     data-ad-slot="5557028381"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://www.vanguardia.com.py/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WIGDET-BANNER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5716923505222117"
     data-ad-slot="9440987985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TOP-BANNER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:121px;height:217px"
     data-ad-client="ca-pub-5716923505222117"
     data-ad-slot="9010889984"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VANGUA-VERTICAL -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:240px"
     data-ad-client="ca-pub-5716923505222117"
     data-ad-slot="8960517584"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->


<script type="text/javascript">
	
	 
         
                        </script>




    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 58ad764d20007
    -->

    <link rel='stylesheet' id='style-UtubeGallery-css'  href='http://www.vanguardia.com.py/wp-content/plugins/youtube-simple-gallery/assets/css/style-UtubeGallery-min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.vanguardia.com.py/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='tzplusgallerycss-css'  href='http://www.vanguardia.com.py/wp-content/plugins/tz-plus-gallery/css/plusgallery.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.vanguardia.com.py\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-content/themes/vanguardianew/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.vanguardia.com.py\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-includes/js/wp-embed.min.js?ver=4.6'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://s-media-cache-ak0.pinimg.com/236x/b5/99/c7/b599c7c4f42bb4ee19dbb370ab621cae.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44179]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.vanguardia.com.py/wp-content/themes/vanguardianew/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.vanguardia.com.py/wp-content/themes/vanguardianew';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>