<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Con trabajos duros el 3 de  Febrero inicia pretemporada | Diario Vanguardia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.vanguardia.com.py/xmlrpc.php" />
    <meta property="og:image" content="http://www.vanguardia.com.py/wp-content/uploads/2018/01/Di18f1Miércoles.jpg" /><link rel="icon" type="image/png" href="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Vanguardia &raquo; Feed" href="http://www.vanguardia.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Vanguardia &raquo; RSS de los comentarios" href="http://www.vanguardia.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vanguardia.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='http://www.vanguardia.com.py/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://www.vanguardia.com.py/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.vanguardia.com.py/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.vanguardia.com.py/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.vanguardia.com.py/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.vanguardia.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vanguardia.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vanguardia.com.py/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aldo Bobadilla es nuevo entrenador de Libertad' href='http://www.vanguardia.com.py/2018/01/03/aldo-bobadilla-es-nuevo-entrenador-de-libertad/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/" />
<link rel='shortlink' href='http://www.vanguardia.com.py/?p=77342' />
<link rel="alternate" type="application/json+oembed" href="http://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2018%2F01%2F03%2Fcon-trabajos-duros-el-3-de-febrero-inicia-pretemporada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vanguardia.com.py%2F2018%2F01%2F03%2Fcon-trabajos-duros-el-3-de-febrero-inicia-pretemporada%2F&#038;format=xml" />
<meta property="fb:app_id" content="247773422389836"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vanguardia.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.vanguardia.com.py\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.vanguardia.com.py\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92386616-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-77342 single-format-standard con-trabajos-duros-el-3-de-febrero-inicia-pretemporada global-block-template-1 td-magazine single_template_1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0102481516252409",
    enable_page_level_ads: true
  });
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-557"><a href="/">INICIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="http://www.vanguardia.com.py/seccion/destaque/">Destaque</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12511"><a href="http://www.vanguardia.com.py/seccion/ultimo-momento/">Ultimo Momento</a></li>
</ul>
</li>
<li id="menu-item-20936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20936"><a>SECCIONES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40361"><a href="http://www.vanguardia.com.py/seccion/todo-el-dia/">Todo el Dia</a></li>
	<li id="menu-item-18966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18966"><a href="http://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://www.vanguardia.com.py/seccion/economia/">Economía</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="http://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="http://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
	<li id="menu-item-31620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31620"><a href="http://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-549"><a href="http://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-23535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23535"><a href="http://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectaculos</a></li>
	<li id="menu-item-23536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23536"><a href="http://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
	<li id="menu-item-23539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23539"><a href="http://www.vanguardia.com.py/seccion/horoscopo/">Horoscopo</a></li>
	<li id="menu-item-35690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35690"><a href="http://www.vanguardia.com.py/seccion/videos/">VIDEOS</a></li>
</ul>
</li>
<li id="menu-item-35085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35085"><a href="http://www.vanguardia.com.py/numeros-utiles/">NÚMEROS ÚTILES</a></li>
<li id="menu-item-67182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67182"><a href="#">GUIA VANGUARDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67183"><a href="http://www.vanguardia.com.py/seccion/guia-medica/">GUIA MEDICA</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.vanguardia.com.py/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="custom_ad">
	<p><a href="https://www.facebook.com/shoppingchinaimportados/?fref=ts&#10;" target="_blank"><img src="http://beta.diariovanguardia.com.py/banners/van-china.gif" border="0" alt="Image" width="521" height="121"nstyle="float: center;"></a></p>
		</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.vanguardia.com.py/">
			<img class="td-retina-data" data-retina="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" src="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.vanguardia.com.py/">
			<img class="td-retina-data" data-retina="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" src="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" alt=""/>
			<span class="td-visual-hidden">Diario Vanguardia</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-557"><a href="/">INICIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-554"><a href="http://www.vanguardia.com.py/seccion/destaque/">Destaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12511"><a href="http://www.vanguardia.com.py/seccion/ultimo-momento/">Ultimo Momento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20936"><a>SECCIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40361"><a href="http://www.vanguardia.com.py/seccion/todo-el-dia/">Todo el Dia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18966"><a href="http://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553"><a href="http://www.vanguardia.com.py/seccion/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-551"><a href="http://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547"><a href="http://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31620"><a href="http://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-549"><a href="http://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23535"><a href="http://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23536"><a href="http://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23539"><a href="http://www.vanguardia.com.py/seccion/horoscopo/">Horoscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35690"><a href="http://www.vanguardia.com.py/seccion/videos/">VIDEOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35085"><a href="http://www.vanguardia.com.py/numeros-utiles/">NÚMEROS ÚTILES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67182"><a href="#">GUIA VANGUARDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67183"><a href="http://www.vanguardia.com.py/seccion/guia-medica/">GUIA MEDICA</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.vanguardia.com.py/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.vanguardia.com.py/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Deportes" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.vanguardia.com.py/seccion/deportes/">
                                  <span itemprop="name">Deportes</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Con trabajos duros el 3 de  Febrero inicia pretemporada</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-77342" class="post-77342 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Con trabajos duros el 3 de  Febrero inicia pretemporada</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T08:27:43+00:00" >Ene 3, 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-77342">380</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vanguardia.com.py%2F2018%2F01%2F03%2Fcon-trabajos-duros-el-3-de-febrero-inicia-pretemporada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+trabajos+duros+el+3+de++Febrero+inicia+pretemporada&url=http%3A%2F%2Fwww.vanguardia.com.py%2F2018%2F01%2F03%2Fcon-trabajos-duros-el-3-de-febrero-inicia-pretemporada%2F&via=Diario+Vanguardia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/&amp;media=http://www.vanguardia.com.py/wp-content/uploads/2018/01/Di18f1Miércoles.jpg&description=Con+trabajos+duros+el+3+de++Febrero+inicia+pretemporada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Con+trabajos+duros+el+3+de++Febrero+inicia+pretemporada%20-%20http%3A%2F%2Fwww.vanguardia.com.py%2F2018%2F01%2F03%2Fcon-trabajos-duros-el-3-de-febrero-inicia-pretemporada%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            	
		<p>El plantel principal de 3 de Febrero ingresó ayer a concentración e inició la pretemporada en el hotel Nobile, de Ciudad del Este. El cierre será el 9 de este mes. El “3” se estrenará en el campeonato Apertura contra Santaní en condición de visitante el 3 o 4 de Febrero.</p>
<figure id="attachment_77335" style="width: 569px" class="wp-caption aligncenter"><img class="size-full wp-image-77335" src="http://www.vanguardia.com.py/wp-content/uploads/2018/01/Di18f1Miércoles.jpg" alt="" width="569" height="664" srcset="http://www.vanguardia.com.py/wp-content/uploads/2018/01/Di18f1Miércoles.jpg 569w, http://www.vanguardia.com.py/wp-content/uploads/2018/01/Di18f1Miércoles-428x500.jpg 428w, http://www.vanguardia.com.py/wp-content/uploads/2018/01/Di18f1Miércoles-360x420.jpg 360w" sizes="(max-width: 569px) 100vw, 569px" /><figcaption class="wp-caption-text">En juego amistoso que disputó 3 de Febrero contra Toledo de Brasil. Foto: Red Deportiva.</figcaption></figure>
<p>El equipo rojo se trasladó hasta el hotel Nobile para realizar la tareas más duras de los trabajos de la pretemporada. “Las tareas serán divididas en dos turnos y en otras ocasiones en tres. Vamos a trabajar duro. Ojalá que el tiempo sea suficiente para realizar bien los trabajos y después del torneo podamos demostrar una parte física consistentes donde se pueda tener un buen desempeño”, dijo el entrenador, Marcio Marolla, técnico del 3 de Febrero. El plantel entrenará con la base del plantel del año pasado y seis refuerzos.<br />
El entrenador no descarta juegos amistosos que podría disputar el “3”. “Posiblemente tendremos en la salida un amistoso, luego el 13 y después uno o dos más pero con algunos datos a definir”, añadió.<br />
El cuadro esteño se pondrá a punto para debutar en el campeonato profesional paraguayo, que será el 3 o 4 de febrero venidero contra Santaní de visitante.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comments</h3><p class='commentcount'><fb:comments-count href="http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/"></fb:comments-count> Comentarios desde Facebook</p><div class="fb-comments" data-href="http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/" data-numposts="6" data-width="500" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vanguardia.com.py%2F2018%2F01%2F03%2Fcon-trabajos-duros-el-3-de-febrero-inicia-pretemporada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+trabajos+duros+el+3+de++Febrero+inicia+pretemporada&url=http%3A%2F%2Fwww.vanguardia.com.py%2F2018%2F01%2F03%2Fcon-trabajos-duros-el-3-de-febrero-inicia-pretemporada%2F&via=Diario+Vanguardia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/&amp;media=http://www.vanguardia.com.py/wp-content/uploads/2018/01/Di18f1Miércoles.jpg&description=Con+trabajos+duros+el+3+de++Febrero+inicia+pretemporada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Con+trabajos+duros+el+3+de++Febrero+inicia+pretemporada%20-%20http%3A%2F%2Fwww.vanguardia.com.py%2F2018%2F01%2F03%2Fcon-trabajos-duros-el-3-de-febrero-inicia-pretemporada%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/" data-text="Con trabajos duros el 3 de  Febrero inicia pretemporada" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.vanguardia.com.py/2018/01/03/aldo-bobadilla-es-nuevo-entrenador-de-libertad/">Aldo Bobadilla es nuevo entrenador de Libertad</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.vanguardia.com.py/author/editor/">Editor Vanguardia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Vanguardia"></span><meta itemprop="datePublished" content="2018-01-03T08:27:43+00:00"><meta itemprop="dateModified" content="2018-01-03T08:27:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.vanguardia.com.py/2018/01/03/con-trabajos-duros-el-3-de-febrero-inicia-pretemporada/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"></span><meta itemprop="name" content="Diario Vanguardia"></span><meta itemprop="headline " content="Con trabajos duros el 3 de  Febrero inicia pretemporada"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vanguardia.com.py/wp-content/uploads/2018/01/Di18f1Miércoles.jpg"><meta itemprop="width" content="569"><meta itemprop="height" content="664"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=247773422389836&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5a4d36dbacde3
    -->

    <script type='text/javascript' src='http://www.vanguardia.com.py/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.vanguardia.com.py/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.vanguardia.com.py/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.vanguardia.com.py/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script language="javascript" type="text/javascript" src="#"></script>
</body>
</html>