<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Multa de G. 8.434.000 para los que queman basuras | Diario Vanguardia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.vanguardia.com.py/xmlrpc.php" />
    <meta property="og:image" content="https://www.vanguardia.com.py/wp-content/uploads/2019/10/incendio-rsas.jpg" /><link rel="icon" type="image/png" href="https://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Vanguardia &raquo; Feed" href="https://www.vanguardia.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Vanguardia &raquo; RSS de los comentarios" href="https://www.vanguardia.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vanguardia.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vanguardia.com.py/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.vanguardia.com.py/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.vanguardia.com.py/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.vanguardia.com.py/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.vanguardia.com.py/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.vanguardia.com.py/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vanguardia.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vanguardia.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vanguardia.com.py/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paraguay culmina la Copa Davis Junior en el séptimo lugar' href='https://www.vanguardia.com.py/2019/10/01/140449/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.vanguardia.com.py/2019/10/01/multa-de-g-8-434-000-para-los-que-queman-basuras/" />
<link rel='shortlink' href='https://www.vanguardia.com.py/?p=140453' />
<link rel="alternate" type="application/json+oembed" href="https://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanguardia.com.py%2F2019%2F10%2F01%2Fmulta-de-g-8-434-000-para-los-que-queman-basuras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanguardia.com.py%2F2019%2F10%2F01%2Fmulta-de-g-8-434-000-para-los-que-queman-basuras%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cf72df2973","wpRestUrl":"https:\/\/www.vanguardia.com.py\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.vanguardia.com.py\/wp-admin\/","wpRestNonce":"cf72df2973","wpRestUrl":"https:\/\/www.vanguardia.com.py\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2146018923016967",
    enable_page_level_ads: true
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145170041-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145170041-1');
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-140453 single-format-standard tdm-menu-active-style5 multa-de-g-8-434-000-para-los-que-queman-basuras global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-557"><a href="/">INICIO</a></li>
<li id="menu-item-20936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20936"><a>SECCIONES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40361"><a href="https://www.vanguardia.com.py/seccion/todo-el-dia/">Todo el Dia</a></li>
	<li id="menu-item-117859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117859"><a href="https://www.vanguardia.com.py/seccion/editorial/">Editorial</a></li>
	<li id="menu-item-134030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134030"><a href="https://www.vanguardia.com.py/seccion/comentarios/">Comentarios</a></li>
	<li id="menu-item-18966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18966"><a href="https://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://www.vanguardia.com.py/seccion/economia/">Economía</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
	<li id="menu-item-31620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31620"><a href="https://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-23535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23535"><a href="https://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectaculos</a></li>
	<li id="menu-item-102174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102174"><a href="https://www.vanguardia.com.py/seccion/comentarios/">Comentarios</a></li>
	<li id="menu-item-23536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23536"><a href="https://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
	<li id="menu-item-23539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23539"><a href="https://www.vanguardia.com.py/seccion/horoscopo/">Horoscopo</a></li>
</ul>
</li>
<li id="menu-item-137482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137482"><a href="https://www.vanguardia.com.py/seccion/empresariales/">EMPRESARIALES</a></li>
<li id="menu-item-137602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137602"><a href="https://www.vanguardia.com.py/seccion/clasificados/">CLASIFICADOS</a></li>
<li id="menu-item-35085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35085"><a href="https://www.vanguardia.com.py/numeros-utiles/">NÚMEROS ÚTILES</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.vanguardia.com.py/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d93feabe92c0_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d93feabe92c0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d93feabe92c0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.facebook.com/shoppingchinaimportados/"><img class="center" src="https://vanguardia.com.py/banner/vanchina.gif" alt="" width="520" height="120"></a></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.vanguardia.com.py/">
			<img class="td-retina-data" data-retina="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" src="http://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" alt="https://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" title="https://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.vanguardia.com.py/">
			<img class="td-retina-data" data-retina="https://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" src="https://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" alt="https://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png" title="https://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"/>
			<span class="td-visual-hidden">Diario Vanguardia</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-557"><a href="/">INICIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20936"><a>SECCIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40361"><a href="https://www.vanguardia.com.py/seccion/todo-el-dia/">Todo el Dia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117859"><a href="https://www.vanguardia.com.py/seccion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134030"><a href="https://www.vanguardia.com.py/seccion/comentarios/">Comentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-18966"><a href="https://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553"><a href="https://www.vanguardia.com.py/seccion/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-551"><a href="https://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547"><a href="https://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31620"><a href="https://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-549"><a href="https://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23535"><a href="https://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102174"><a href="https://www.vanguardia.com.py/seccion/comentarios/">Comentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23536"><a href="https://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23539"><a href="https://www.vanguardia.com.py/seccion/horoscopo/">Horoscopo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137482"><a href="https://www.vanguardia.com.py/seccion/empresariales/">EMPRESARIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137602"><a href="https://www.vanguardia.com.py/seccion/clasificados/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35085"><a href="https://www.vanguardia.com.py/numeros-utiles/">NÚMEROS ÚTILES</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.vanguardia.com.py/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-140453" class="post-140453 post type-post status-publish format-standard has-post-thumbnail category-locales" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Multa de G. 8.434.000 para los que queman basuras</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date -->                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div>
<p>Las Municipalidades establecen elevadas multas para los que queman basuras en los barrios y zonas rurales. En Minga Guazú la multa llega a G. 8.434.000.</p>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.vanguardia.com.py/wp-content/uploads/2019/10/incendio-rsas.jpg" alt="" class="wp-image-140454" width="364" height="311" srcset="https://www.vanguardia.com.py/wp-content/uploads/2019/10/incendio-rsas.jpg 579w, https://www.vanguardia.com.py/wp-content/uploads/2019/10/incendio-rsas-500x427.jpg 500w, https://www.vanguardia.com.py/wp-content/uploads/2019/10/incendio-rsas-491x420.jpg 491w" sizes="(max-width: 364px) 100vw, 364px" /><figcaption>Los grandes incendios se originan generalmente con la quema de basuras.</figcaption></figure></div>



<p><br>El juez de faltas de la Municipalidad minguera, Francisco Centurión, dijo que la sanción establecida para la quema de basura oscila entre 5 a 100 jornales. “Se mide por la gravedad del daño ambiental. Un informe técnico de la oficina de Medio Ambiente determina el perjuicio”, añadió.<br>En tanto que en Presidente Franco la multa llega hasta 80 jornales, equivalente a G. 6.747.200.<br>El ingeniero Fredy López, director de Medio Ambiente de la Comuna franqueña, informó que la multa se aplica a los reincidentes y en la primera infracción solo se hace una advertencia.<br>En Ciudad del Este los responsables del área ambiental pretenden actualizar una ordenanza del año 97 para aplicar las multas a los vecinos que incineran los desperdicios.<br>Arami Lovera, jefe de la División de Control e Inspección Ambiental, dijo que también proyectan habilitar una línea telefónica para recepcionar las denuncias por quema de basuras.<br>Desde el Ministerio del Ambiente y Desarrollo Sostenible comunicaron que el ente ya no se encarga de aplicar sanciones por incineración de residuos y señalaron que esa facultad fue otorgada a los municipios. <br>Por su parte, la fiscala de Medio Ambiente, Nilsa Torales, remarcó que los agentes del Ministerio Público no están facultados para intervenir en los casos de quema de basura y recalcó que esa atribución corresponde a la Municipalidad.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:center;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comentarios</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.vanguardia.com.py/2019/10/01/multa-de-g-8-434-000-para-los-que-queman-basuras/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5d93feabf09bb_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5d93feabf09bb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d93feabf09bb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style> <div class="col-md-2">
                    </div>
                    <div class="col-md-12"><hr>
                    <h3>Las noticias minuto a minuto en tu celular...</h3>
<hr>
                    <p>Únase a nuestros grupos de WhatsApp de Lectores de Vanguardia...<br>	
					<a href="https://chat.whatsapp.com/0IYdwM3SQvk201StiWNHUr">GRUPO 1</a> | 
					<a href="https://chat.whatsapp.com/0WMQxb57p76FAHgM1Db1UL">GRUPO 2</a> | 
					<a href="https://chat.whatsapp.com/1eyCOY4e5mfFWt2nb0AZo4">GRUPO 3</a> | 
					<a href="https://chat.whatsapp.com/LUW4rg9FU3oIJUXQHGLDok">GRUPO 4</a> | 
					<a href="https://chat.whatsapp.com/KoVO1sFRMNCLqXGaOaXPRf">GRUPO 5</a> | 
					<a href="https://chat.whatsapp.com/Eq7w5ScUw0z2fLZAKY7ZN0">GRUPO 6</a>
                	</p>
                	</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.vanguardia.com.py/author/editor/">Editor Vanguardia</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Vanguardia"></span><meta itemprop="datePublished" content="2019-10-01T18:38:03+00:00"><meta itemprop="dateModified" content="2019-10-01T18:39:54-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vanguardia.com.py/2019/10/01/multa-de-g-8-434-000-para-los-que-queman-basuras/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vanguardia.com.py/wp-content/uploads/2017/06/logo-1-300x63.png"></span><meta itemprop="name" content="Diario Vanguardia"></span><meta itemprop="headline " content="Multa de G. 8.434.000 para los que queman basuras"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.vanguardia.com.py/wp-content/uploads/2019/10/incendio-rsas.jpg"><meta itemprop="width" content="579"><meta itemprop="height" content="495"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d93feabf271f
    -->

    <script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>