<!doctype html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>Copero a punta de goleada  &#8211;  Diario Vanguardia</title>
    <meta name="title" content="Diario Vanguardia"/>
    <meta name="ROBOTS" content="INDEX,FOLLOW"/>
    <meta http-equiv="Content-Language" content="es"/>
    <meta name="description" content="Noticias del Paraguay y el Mundo"/>
    <meta name="abstract" content="Diario Vanguardia"/>
    <meta name="keywords" content="Diario Vanguardia Ciudad del Este CDE Noticias Deportes Espectaculos Locales Nacionales Politica Editorial"/>
    <meta name="author" content="Diario Vanguardia"/>
    <meta name="copyright" content="Diario Vanguardia"/>
    <meta name="rating" content="General"/>
    <link rel="shortcut icon" href="https://www.vanguardia.com.py/wp-content/themes/vanguardia/images/favicon.png" type="image/x-icon">
    <link rel="icon" href="https://www.vanguardia.com.py/wp-content/themes/vanguardia/images/favicon.png" type="image/x-icon">
    <link rel="amphtml" href="https://www.vanguardia.com.py/2019/12/16/copero-a-punta-de-goleada/amp/"/><meta name="generator" content="AMP for WP 1.0.0"/><link rel='dns-prefetch' href='//s.w.org'/>
<meta property="fb:admins" content="XXXXXXXXX-fb-admin-id"/><meta property="og:title" content="Copero a punta de goleada"/><meta property="og:description" content="Noticias de Ciudad del Este, Paraguay y el Mundo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.vanguardia.com.py/2019/12/16/copero-a-punta-de-goleada/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@vanguardiacde"/><meta name="twitter:creator" content="@vanguardiacde"/><meta property="og:site_name" content="Diario Vanguardia"/><meta property="og:image" content="https://vanguardia.s3-sa-east-1.amazonaws.com/2019/12/New-Project-22-250x160.jpg"/>		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vanguardia.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=624e06ab1a0aec37318acef1d05d01e7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.vanguardia.com.py/wp-includes/css/dist/block-library/style.min.css?ver=624e06ab1a0aec37318acef1d05d01e7' type='text/css' media='all'/>
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel='stylesheet' id='sendpress-fe-css-css' href='https://www.vanguardia.com.py/wp-content/plugins/sendpress/css/front-end.css?ver=624e06ab1a0aec37318acef1d05d01e7' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.vanguardia.com.py\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"148933","token":"367f5d58f1","debug":""};
//]]></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var sendpress={"invalidemail":"Por favor, introduce tu email","missingemail":"Por favor, introduce tu email","required":"Please enter all the required fields. <br> Required fields are marked with an (*)","ajaxurl":"https:\/\/www.vanguardia.com.py\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.10.9.23'></script>
<link rel='https://api.w.org/' href='https://www.vanguardia.com.py/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vanguardia.com.py/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vanguardia.com.py/wp-includes/wlwmanifest.xml"/> 

<link rel='shortlink' href='https://www.vanguardia.com.py/?p=148933'/>
<link rel="alternate" type="application/json+oembed" href="https://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanguardia.com.py%2F2019%2F12%2F16%2Fcopero-a-punta-de-goleada%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanguardia.com.py%2F2019%2F12%2F16%2Fcopero-a-punta-de-goleada%2F&#038;format=xml"/>
    <link rel="stylesheet" href="https://www.vanguardia.com.py/wp-content/themes/vanguardia/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://www.vanguardia.com.py/wp-content/themes/vanguardia/css/slick.css">
    <link rel="stylesheet" href="https://www.vanguardia.com.py/wp-content/themes/vanguardia/css/vanguardia.css">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147544026-1"></script>
    <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-147544026-1');</script>

    <script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>

  </head>
  <body>
    <div class="main-wrapper"> 
        
        <!--AD POSICION A-->
        <div class="ad-wrapper top-header-banner">
          <div class="container">
              <div>
                                  <!-- Desktop -->
                    <ins class="aso-zone" data-zone="47770"></ins>
                              </div>
          </div>
        </div>
        <!--AD-->


      <!--Header-->
      <header>
        <div class="container clearfix">
          <div class="logo-header">
            <a href="https://www.vanguardia.com.py" class="logo">Diario Vanguardia</a>
          </div>

          <div class="navigation"><ul id="menu-header" class="menu"><li id="menu-item-145868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145868"><a href="https://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
<li id="menu-item-145869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145869"><a href="https://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-145870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145870"><a href="https://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
<li id="menu-item-145871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145871"><a href="https://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
<li id="menu-item-145872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145872"><a href="https://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectáculos</a></li>
<li id="menu-item-145873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145873"><a href="https://www.vanguardia.com.py/seccion/turismo/">Turismo</a></li>
<li id="menu-item-145874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145874"><a href="https://www.vanguardia.com.py/seccion/clasificados/">CLASIFICADOS</a></li>
</ul></div>
          <div class="header-tools">
            <a href="javascript:void(0);" class="search-trigger" title="Buscar">Buscar</a>
            <a href="javascript:void(0);" class="menu-trigger" title="Menu">Menu</a>
          </div>
        </div>
        <div class="megamenu">
          <div class="container">
            <div class="megamenu-header">
              <div class="search-box">
                  
	<form method="get" id="searchform" action="https://www.vanguardia.com.py/">
		<input type="text" name="s" id="s" class="search-input" placeholder="Buscar en Vanguardia"/>
		<input type="submit" name="submit" id="searchsubmit" value="Buscar" class="search-btn"/>
	</form>              </div>
            </div>
            <div class="megamenu-content clearfix">
              <div class="column-left">
                <div class="section-list">
                  <h3>Secciones</h3>

                  <div class="navigation"><ul id="menu-megamenu" class="menu"><li id="menu-item-136668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136668"><a href="https://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
<li id="menu-item-136671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136671"><a href="https://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-136669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136669"><a href="https://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
<li id="menu-item-136670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136670"><a href="https://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
<li id="menu-item-136667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136667"><a href="https://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
<li id="menu-item-136672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136672"><a href="https://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectáculos</a></li>
<li id="menu-item-143983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143983"><a href="https://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
<li id="menu-item-143991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143991"><a href="https://www.vanguardia.com.py/seccion/turismo/">Turismo</a></li>
<li id="menu-item-136673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136673"><a href="https://www.vanguardia.com.py/seccion/editorial/">Editorial</a></li>
<li id="menu-item-143147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143147"><a href="https://www.vanguardia.com.py/seccion/opinion/">Opinión</a></li>
<li id="menu-item-142757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142757"><a href="https://www.vanguardia.com.py/seccion/clasificados/">CLASIFICADOS</a></li>
<li id="menu-item-145876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145876"><a href="https://www.vanguardia.com.py/whatsapp/">WhatsApp</a></li>
<li id="menu-item-142963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142963"><a href="https://www.vanguardia.com.py/acerca-de/">Acerca de Vanguardia</a></li>
<li id="menu-item-142971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142971"><a href="https://www.vanguardia.com.py/contacto/">Contacto</a></li>
</ul></div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </header>
      <div class="header-placeholder"></div>
      <div class="header-bottom">
        <div class="container clearfix">
          <div class="hot-topics-container">
            <span>Se habla de <i class="fa fa-bullhorn"></i></span> 
            <div class="hot-topics"><ul id="menu-se-habla-de" class="menu"><li id="menu-item-148691" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148691"><a href="https://www.vanguardia.com.py/etiqueta/brunito/">Brunito</a></li>
<li id="menu-item-148692" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148692"><a href="https://www.vanguardia.com.py/etiqueta/brunito/">Brunito</a></li>
</ul></div>          </div>
          <div class="social-links">
	<ul>
		<li><a href="https://www.facebook.com/DiarioVanguardia/" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
		<li><a href="https://twitter.com/vanguardiacde" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://www.instagram.com/vanguardiacde/" target="_blank"><i class="fa fa-instagram"></i></a></li>
	</ul>
</div>        </div>
      </div>
      <!--Header--><div class="main-content-wrapper">

	<!--AD-->
<div class="ad-wrapper">
	<div class="container">
		<div>
                          <!-- Desktop -->
				<ins class="aso-zone" data-zone="47830"></ins>
                  	</div>
	</div>
</div>
<!--AD-->
	<div class="article-bar" id="articleTopBar">
	<div class="container">
		<div class="info-article">
			<div class="article-title">Copero a punta de goleada</div>
		</div>
		<div class="article-share">
			<ul>
				<li class="fb-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vanguardia.com.py/2019/12/16/copero-a-punta-de-goleada/" title="Compartir en Facebook"><i class="fa fa-facebook-square"></i></a></li>
				<li class="tw-share"><a href="http://twitter.com/share?text=Copero a punta de goleada&url=https://www.vanguardia.com.py/2019/12/16/copero-a-punta-de-goleada/" title="Compartir en Twitter"><i class="fa fa-twitter"></i></a></li>
				<li class="wa-share"><a href="whatsapp://send?text=Copero a punta de goleada https://www.vanguardia.com.py/2019/12/16/copero-a-punta-de-goleada/" data-action="share/whatsapp/share" title="Compartir en WhatsApp"><i class="fa fa-whatsapp"></i></a></li>
			</ul>
		</div>
	</div>
</div>
	<section class="article-wrapper">
		<div class="article-heading">
			<div class="article-title"><h1>Copero a punta de goleada</h1></div>
			<div class="article-meta">
				<div class="article-category"><a href="https://www.vanguardia.com.py/seccion/deportes/" rel="category tag">Deportes</a></div> <div class="article-date">16/12/2019 - 07:12</div>
			</div>
		</div>

		<div class="article-featured-photo">
			<div class="featured-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2019/12/New-Project-22.jpg" alt=""></div>
			<div class="featured-photo-caption"></div>
		</div>

		<div class="article-content">
			<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div>
<p>Nacional derrotó con contudencia a Guaraní en su visita a Dos Bocas. El Trico se impuso 5-0 en casa del Aborigen y selló su pase a la edición 2020 de la Copa Sudamericana. Leonardo Villagra fue la figura destacada del encuentro con un triplete en un juego en el que todas las miradas estaban puestas en el Chiqui Arce.<br></p>



<p><strong>Practicidad académica</strong></p>



<p>En un campo de juego que complicó y mucho por momentos el trámite del juego como consecuencia de las lluvias, Nacional supo dar golpes claves en momentos precisos para hacerse con los tres puntos en su visita a Dos Bocas.</p>



<p>El Albo no tuvo fácil el inicio del encuentro, pues durante los primeros 20 minutos del encuentro pudo llegar apenas una vez al arco protegido por Jorge Bava. Guaraní, en cambio, producto de destellos de buen juego supo generar alguna que otra llegada aunque no representó mayores problemas para el arquero Santiago Rojas.</p>



<p>En el minuto 36, un buen desborde terminó en centro cruzado para que Fernando Romero abriera la cuenta ante la salida desesperada de Bava.</p>



<p>La historia fue otra a partir de ahí. Antes del cierre de la primera etapa, Rojas detuvo un centro que llegó desde un córner a favor de Guaraní y con un pase largo dejó el balón en los pies del argentino Franco Costa, que habilitó magistralmente a Leonardo Villagra para poner el 2-0 transitorio.</p>



<p>El tercero llegó poco después del inicio de la complementaria y fue casi calcado al segundo. Una salida rápida de Rojas para Costa que evadió a dos aurinegros y habilitó a Villagra que definió solo. Cualquier intento de reacción quedó anulado. Villagra anotó el tercero de su cosecha de penal a los 72. Y Víctor Dávalos cerró la goleada a los 82 de tiro libre y a festejar la clasificación copera.</p>



<p>Fuente: ABC Color. </p>
		</div>

		<div class="article-footer">
			<div class="tags"><a href="https://www.vanguardia.com.py/etiqueta/guarani/" rel="tag">Guaraní</a> <a href="https://www.vanguardia.com.py/etiqueta/leonardo-villagra/" rel="tag">Leonardo Villagra</a> <a href="https://www.vanguardia.com.py/etiqueta/nacional/" rel="tag">Nacional</a></div>
		</div>
	</section>

	<!--AD-->
	<div class="ad-wrapper">
		<div class="container">
			<div>
                                  <!-- Desktop -->
					<ins class="aso-zone" data-zone="47831"></ins>
                          	</div>
		</div>
	</div>
	<!--AD-->


	<!--Lea también-->
	<section class="section-news section-title-top section-alsoread">
	  <div class="container">
	    <div class="section-heading">
	      <h1>Lea también</h1>
	    </div>
	    <div class="section-content">
	      <div class="article-list-wrapper">
	        <div class="article-list four-items">
	          				          <div class="item-article">
				              <div class="article-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2019/12/New-Project-21-250x160.jpg" alt="Foto de 'El Santo sigue en Primera'"></div>
				              <div class="article-info">
				                  <div class="article-title"><span>El Santo sigue en Primera</span></div>
				                  <div class="article-date">16/12/2019 - 07:12</div>
				                  <a href="https://www.vanguardia.com.py/2019/12/16/el-santo-sigue-en-primera/" class="article-link" title="Ver 'El Santo sigue en Primera'">Ver más</a>
				              </div>
				          </div>
				        				          <div class="item-article">
				              <div class="article-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2019/12/New-Project-20-250x160.jpg" alt="Foto de 'Festejo General en La Nueva Olla'"></div>
				              <div class="article-info">
				                  <div class="article-title"><span>Festejo General en La Nueva Olla</span></div>
				                  <div class="article-date">16/12/2019 - 07:12</div>
				                  <a href="https://www.vanguardia.com.py/2019/12/16/festejo-general-en-la-nueva-olla/" class="article-link" title="Ver 'Festejo General en La Nueva Olla'">Ver más</a>
				              </div>
				          </div>
				        				          <div class="item-article">
				              <div class="article-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2019/12/IKFNMAQNTBDERDZNTHG3L2GTIQ-250x160.jpg" alt="Foto de 'Luqueño, a la Sudamericana'"></div>
				              <div class="article-info">
				                  <div class="article-title"><span>Luqueño, a la Sudamericana</span></div>
				                  <div class="article-date">16/12/2019 - 07:12</div>
				                  <a href="https://www.vanguardia.com.py/2019/12/16/luqueno-a-la-sudamericana/" class="article-link" title="Ver 'Luqueño, a la Sudamericana'">Ver más</a>
				              </div>
				          </div>
				        				          <div class="item-article">
				              <div class="article-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2019/12/SMF6HYVK4VAPXF7Y2S5ATFRUOM-250x160.jpg" alt="Foto de 'Paraguay, al podio sudamericano'"></div>
				              <div class="article-info">
				                  <div class="article-title"><span>Paraguay, al podio sudamericano</span></div>
				                  <div class="article-date">16/12/2019 - 07:12</div>
				                  <a href="https://www.vanguardia.com.py/2019/12/16/paraguay-al-podio-sudamericano/" class="article-link" title="Ver 'Paraguay, al podio sudamericano'">Ver más</a>
				              </div>
				          </div>
				        	        </div>
	      </div>
	    </div>
	  </div>
	</section>
	<!--Lea también-->
	<section class="section-news section-title-top comments-section">
		<div class="container">
			<div class="section-heading">
				<h1>Comentarios</h1>
			</div>
			<div class="section-content">
				<div style="" class="heateor_ffc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.vanguardia.com.py/2019/12/16/copero-a-punta-de-goleada/" data-numposts="" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div>			</div>
		</div>
	</section>

	

	<!--AD-->
<div class="ad-wrapper">
	<div class="container">
		<div>
                          <!-- Desktop -->
				<ins class="aso-zone" data-zone="47832"></ins>
                  	</div>
	</div>
</div>
<!--AD-->
</div>
      <!--Footer-->
      <footer>
        <div class="container clearfix">
          <div class="navigation"><ul id="menu-footer" class="menu"><li id="menu-item-136662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136662"><a href="https://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
<li id="menu-item-136665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136665"><a href="https://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136661"><a href="https://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
<li id="menu-item-136664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136664"><a href="https://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
<li id="menu-item-136666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136666"><a href="https://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectáculos</a></li>
<li id="menu-item-143994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143994"><a href="https://www.vanguardia.com.py/seccion/turismo/">Turismo</a></li>
<li id="menu-item-142849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142849"><a href="https://www.vanguardia.com.py/seccion/clasificados/">CLASIFICADOS</a></li>
<li id="menu-item-145875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145875"><a href="https://www.vanguardia.com.py/whatsapp/">WhatsApp</a></li>
</ul></div>
          <div class="logo-footer">
            <a href="https://www.vanguardia.com.py" class="logo">Diario Vanguardia</a>
          </div>
          <div class="social-links">
	<ul>
		<li><a href="https://www.facebook.com/DiarioVanguardia/" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
		<li><a href="https://twitter.com/vanguardiacde" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://www.instagram.com/vanguardiacde/" target="_blank"><i class="fa fa-instagram"></i></a></li>
	</ul>
</div>
        </div>
      </footer>


    </div>


    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/jquery-3.3.1.min.js"></script>
    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/popper.min.js"></script>
    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/bootstrap.min.js"></script>
    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/slick.min.js.pagespeed.jm.7-LcV797cx.js"></script>
    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/vanguardia.js"></script>
            <script type="text/javascript">(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script>
                <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script>
        <script type='text/javascript'>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d)if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.vanguardia.com.py @ 2019-12-16 08:31:59 by W3 Total Cache
-->