<!doctype html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>Operativo Gángster: investigan varios ataques y no descartan vinculación con el narcotráfico  &#8211;  Diario Vanguardia</title>
    <meta name="title" content="Diario Vanguardia"/>
    <meta name="ROBOTS" content="INDEX,FOLLOW"/>
    <meta http-equiv="Content-Language" content="es"/>
    <meta name="description" content="Noticias del Paraguay y el Mundo"/>
    <meta name="abstract" content="Diario Vanguardia"/>
    <meta name="keywords" content="Diario Vanguardia Ciudad del Este CDE Noticias Deportes Espectaculos Locales Nacionales Politica Editorial"/>
    <meta name="author" content="Diario Vanguardia"/>
    <meta name="copyright" content="Diario Vanguardia"/>
    <meta name="rating" content="General"/>
    <link rel="shortcut icon" href="https://www.vanguardia.com.py/wp-content/themes/vanguardia/images/favicon.png" type="image/x-icon">
    <link rel="icon" href="https://www.vanguardia.com.py/wp-content/themes/vanguardia/images/favicon.png" type="image/x-icon">
    <link rel="amphtml" href="https://www.vanguardia.com.py/2020/01/06/operativo-gangster-investigan-varios-ataques-y-no-descartan-vinculacion-con-el-narcotrafico/amp/"/><meta name="generator" content="AMP for WP 1.0.3"/><link rel='dns-prefetch' href='//s.w.org'/>
<meta property="fb:admins" content="XXXXXXXXX-fb-admin-id"/><meta property="og:title" content="Operativo Gángster: investigan varios ataques y no descartan vinculación con el narcotráfico"/><meta property="og:description" content="Noticias de Ciudad del Este, Paraguay y el Mundo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.vanguardia.com.py/2020/01/06/operativo-gangster-investigan-varios-ataques-y-no-descartan-vinculacion-con-el-narcotrafico/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@vanguardiacde"/><meta name="twitter:creator" content="@vanguardiacde"/><meta property="og:site_name" content="Diario Vanguardia"/><meta property="og:image" content="https://vanguardia.s3-sa-east-1.amazonaws.com/2020/01/JD6Z36JPC5B57OYB24KKNV3KWQ-250x160.jpg"/>		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vanguardia.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=624e06ab1a0aec37318acef1d05d01e7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.vanguardia.com.py/wp-includes/css/dist/block-library/style.min.css?ver=624e06ab1a0aec37318acef1d05d01e7' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.vanguardia.com.py/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all'/>
<style id='sendpress-fe-css-css' media='all'>
/* Copy this css into you're theme to style the SendPress sign up widget. */

/* container for the signup form */
.sendpress-signup-form{
	position:relative;
	}
	/* labels in the sign up form */
	.sendpress-signup-form label{
		display:block;
		word-wrap: none;
		padding:0 5px 0 0;
	}
	/* input fields in sign up form */
	.sendpress-signup-form input[type=text]{
		width: 100%;
	}
	/* submit button */
	.sendpress-submit{
		margin-top: 20px;
		display: inline-block !important;
	}
	/* element where error messages are displayed */
	.sendpress-signup-form #error{
		color:#8B0000;
		margin:10px 0px;
		display:none;
	}
	/* element where the thank you message shows upon successful submit */
	.sendpress-signup-form #thanks,
	.sendpress-signup-form #exists{
		margin:10px 0px;
		display:none;
	}
	/*Extra fields that only exist if you have SendPress Pro*/
	.signup-fields-bottom label{
		/*float:left;*/
		display:inline;
	}

	.ajaxloader{
		margin-left:5px;
		display:none;
	}

</style>
<script type='text/javascript'>//<![CDATA[
var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.vanguardia.com.py\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"150570","token":"13257df2a9","debug":""};
//]]></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var sendpress={"invalidemail":"Por favor, introduce tu email","missingemail":"Por favor, introduce tu email","required":"Please enter all the required fields. <br> Required fields are marked with an (*)","ajaxurl":"https:\/\/www.vanguardia.com.py\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.vanguardia.com.py/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.10.9.23'></script>
<link rel='https://api.w.org/' href='https://www.vanguardia.com.py/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vanguardia.com.py/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vanguardia.com.py/wp-includes/wlwmanifest.xml"/> 

<link rel='shortlink' href='https://www.vanguardia.com.py/?p=150570'/>
<link rel="alternate" type="application/json+oembed" href="https://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanguardia.com.py%2F2020%2F01%2F06%2Foperativo-gangster-investigan-varios-ataques-y-no-descartan-vinculacion-con-el-narcotrafico%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.vanguardia.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vanguardia.com.py%2F2020%2F01%2F06%2Foperativo-gangster-investigan-varios-ataques-y-no-descartan-vinculacion-con-el-narcotrafico%2F&#038;format=xml"/>
    <link rel="stylesheet" href="https://www.vanguardia.com.py/wp-content/themes/vanguardia/css/bootstrap.min.css">
    <style>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir="rtl"] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style>
    <link rel="stylesheet" href="https://www.vanguardia.com.py/wp-content/themes/vanguardia/css/A.vanguardia.css.pagespeed.cf.euuYgqiwPH.css">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147544026-1"></script>
    <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-147544026-1');</script>

    <script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>

  </head>
  <body>
    <div class="main-wrapper"> 
        
        <!--AD POSICION A-->
        <div class="ad-wrapper top-header-banner">
          <div class="container">
              <div>
                                  <!-- Desktop -->
                    <ins class="aso-zone" data-zone="47770"></ins>
                              </div>
          </div>
        </div>
        <!--AD-->


      <!--Header-->
      <header>
        <div class="container clearfix">
          <div class="logo-header">
            <a href="https://www.vanguardia.com.py" class="logo">Diario Vanguardia</a>
          </div>

          <div class="navigation"><ul id="menu-header" class="menu"><li id="menu-item-145868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145868"><a href="https://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
<li id="menu-item-145869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145869"><a href="https://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-145870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145870"><a href="https://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
<li id="menu-item-145871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145871"><a href="https://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
<li id="menu-item-145872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145872"><a href="https://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectáculos</a></li>
<li id="menu-item-145873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145873"><a href="https://www.vanguardia.com.py/seccion/turismo/">Turismo</a></li>
<li id="menu-item-145874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145874"><a href="https://www.vanguardia.com.py/seccion/clasificados/">CLASIFICADOS</a></li>
</ul></div>
          <div class="header-tools">
            <a href="javascript:void(0);" class="search-trigger" title="Buscar">Buscar</a>
            <a href="javascript:void(0);" class="menu-trigger" title="Menu">Menu</a>
          </div>
        </div>
        <div class="megamenu">
          <div class="container">
            <div class="megamenu-header">
              <div class="search-box">
                  
	<form method="get" id="searchform" action="https://www.vanguardia.com.py/">
		<input type="text" name="s" id="s" class="search-input" placeholder="Buscar en Vanguardia"/>
		<input type="submit" name="submit" id="searchsubmit" value="Buscar" class="search-btn"/>
	</form>              </div>
            </div>
            <div class="megamenu-content clearfix">
              <div class="column-left">
                <div class="section-list">
                  <h3>Secciones</h3>

                  <div class="navigation"><ul id="menu-megamenu" class="menu"><li id="menu-item-136668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136668"><a href="https://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
<li id="menu-item-136671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136671"><a href="https://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-136669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136669"><a href="https://www.vanguardia.com.py/seccion/policiales/">Policiales</a></li>
<li id="menu-item-136670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136670"><a href="https://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
<li id="menu-item-136667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136667"><a href="https://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
<li id="menu-item-136672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136672"><a href="https://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectáculos</a></li>
<li id="menu-item-143983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143983"><a href="https://www.vanguardia.com.py/seccion/puenteguype/">Puenteguype</a></li>
<li id="menu-item-143991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143991"><a href="https://www.vanguardia.com.py/seccion/turismo/">Turismo</a></li>
<li id="menu-item-136673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136673"><a href="https://www.vanguardia.com.py/seccion/editorial/">Editorial</a></li>
<li id="menu-item-143147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143147"><a href="https://www.vanguardia.com.py/seccion/opinion/">Opinión</a></li>
<li id="menu-item-142757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142757"><a href="https://www.vanguardia.com.py/seccion/clasificados/">CLASIFICADOS</a></li>
<li id="menu-item-145876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145876"><a href="https://www.vanguardia.com.py/whatsapp/">WhatsApp</a></li>
<li id="menu-item-142963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142963"><a href="https://www.vanguardia.com.py/acerca-de/">Acerca de Vanguardia</a></li>
<li id="menu-item-142971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142971"><a href="https://www.vanguardia.com.py/contacto/">Contacto</a></li>
</ul></div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </header>
      <div class="header-placeholder"></div>
      <div class="header-bottom">
        <div class="container clearfix">
          <div class="hot-topics-container">
            <span>Se habla de <i class="fa fa-bullhorn"></i></span> 
            <div class="hot-topics"><ul id="menu-se-habla-de" class="menu"><li id="menu-item-149999" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-149999"><a href="https://www.vanguardia.com.py/etiqueta/javier-zacarias-irun/">Javier Zacarías Irún</a></li>
</ul></div>          </div>
          <div class="social-links">
	<ul>
		<li><a href="https://www.facebook.com/DiarioVanguardia/" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
		<li><a href="https://twitter.com/vanguardiacde" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://www.instagram.com/vanguardiacde/" target="_blank"><i class="fa fa-instagram"></i></a></li>
	</ul>
</div>        </div>
      </div>
      <!--Header--><div class="main-content-wrapper">

	<!--AD-->
<div class="ad-wrapper">
	<div class="container">
		<div>
                          <!-- Desktop -->
				<ins class="aso-zone" data-zone="47830"></ins>
                  	</div>
	</div>
</div>
<!--AD-->
	<div class="article-bar" id="articleTopBar">
	<div class="container">
		<div class="info-article">
			<div class="article-title">Operativo Gángster: investigan varios ataques y no descartan vinculación con el narcotráfico</div>
		</div>
		<div class="article-share">
			<ul>
				<li class="fb-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vanguardia.com.py/2020/01/06/operativo-gangster-investigan-varios-ataques-y-no-descartan-vinculacion-con-el-narcotrafico/" title="Compartir en Facebook"><i class="fa fa-facebook-square"></i></a></li>
				<li class="tw-share"><a href="http://twitter.com/share?text=Operativo Gángster: investigan varios ataques y no descartan vinculación con el narcotráfico&url=https://www.vanguardia.com.py/2020/01/06/operativo-gangster-investigan-varios-ataques-y-no-descartan-vinculacion-con-el-narcotrafico/" title="Compartir en Twitter"><i class="fa fa-twitter"></i></a></li>
				<li class="wa-share"><a href="whatsapp://send?text=Operativo Gángster: investigan varios ataques y no descartan vinculación con el narcotráfico https://www.vanguardia.com.py/2020/01/06/operativo-gangster-investigan-varios-ataques-y-no-descartan-vinculacion-con-el-narcotrafico/" data-action="share/whatsapp/share" title="Compartir en WhatsApp"><i class="fa fa-whatsapp"></i></a></li>
			</ul>
		</div>
	</div>
</div>
	<section class="article-wrapper">
		<div class="article-heading">
			<div class="article-title"><h1>Operativo Gángster: investigan varios ataques y no descartan vinculación con el narcotráfico</h1></div>
			<div class="article-meta">
				<div class="article-category"><a href="https://www.vanguardia.com.py/seccion/nacionales/" rel="category tag">Nacionales</a></div> <div class="article-date">06/01/2020 - 10:01</div>
			</div>
		</div>

		<div class="article-featured-photo">
			<div class="featured-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2020/01/JD6Z36JPC5B57OYB24KKNV3KWQ.jpg" alt=""></div>
			<div class="featured-photo-caption"></div>
		</div>

		<div class="article-content">
			<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div>
<p>En el marco del operativo Gángster, la Fiscalía investiga el atentado a la Junta Departamental ocurrido el año pasado, el asesinato a un comerciante en Caazapá y el ataque del cual fue víctima el hoy preso e imputado concejal departamental Benjamín Adaro Monzón, detalló el fiscal Marcelo Pecci. El agente del Ministerio Público agregó que no descartan la vinculación de esos hechos con el narcotráfico.<br></p>



<p>El fiscal Marcelo Pecci destacó que el concejal departamental&nbsp;<strong>Benjamín Adaro Monzón&nbsp;</strong>fue detenido con un arma con selector de tiro, el cual la automatiza y convierte en un arma ilegal. Además, está imputado por instigación al homicidio del comerciante&nbsp;<strong>Carlos Jorge Delvalle Lugo (50)</strong>, ocurrido el 14 de septiembre de 2019.</p>



<p>En ese sentido, relató que entre los elementos principales se encuentran la declaración en vida de Delvalle Lugo, quien habló sobre las amenazas recibidas por parte de Adaro Monzón un mes antes de su asesinato.</p>



<p>También recordó que el celular encontrado en el baño del cual salieron los sicarios que atacaron la Junta Departamental de Caazapá vinculó a Adaro Monzón con ese hecho, que resultó ser montado con la intención de inculpar a otro concejal.</p>



<p>Además de esos hechos,  el fiscal Pecci señaló que también están investigando el propio atentado del que fue víctima Adaro, tras el cual terminó en silla de ruedas. Resaltó que no descartan la relación de todos esos casos con el narcotráfico u otros crímenes.</p>



<p>Por otra parte, también comentó que durante los allanamientos realizados en el marco del operativo Gángster constataron que el chofer de Adaro Monzón, <strong>Hugo Arsenio Villar Sotelo (33)</strong>, debería estar cumpliendo prisión domiciliaria en la casa de su jefe por presuntamente haber participado del atentado del año pasado en la Junta Departamental. Sin embargo, no se encontraba en la vivienda y luego fue hallado en la vía pública, por lo cual se encuentra a disposición del Ministerio Público.</p>



<p>Los fiscales Marcelo Pecci, Federico Delfino e Irene Álvarez realizaron el pasado viernes allanamientos en simultáneo en las comunidades 3 de Mayo, Yuty y Maciel, en el marco de las investigaciones en torno a diferentes sucesos de amenazas y muertes, como el homicidio de Delvalle Lugo. En los operativos se incautaron armas de varios calibres, teléfonos celulares equipos informáticos, vehículos y circuitos cerrados que serán sometidos a peritaje.</p>



<p>Tras la declaración indagatoria, el sábado, Pecci solicitó la imputación del concejal departamental Adaro Monzón por homicidio doloso y violación a la ley de armas. También pidió la imputación de <strong>Matias Nicolás Arias, Óscar Arnaldo Perdomo </strong>y<strong> Senen Antonio Sosa</strong>. El Ministerio Público solicitó prisión preventiva para todos y el juez Humberto Otazú ordenó la reclusión ayer.</p>



<p>Fuente: ABC Digital. </p>
		</div>

		<div class="article-footer">
			<div class="tags"><a href="https://www.vanguardia.com.py/etiqueta/fiscalia/" rel="tag">Fiscalia</a> <a href="https://www.vanguardia.com.py/etiqueta/gangster/" rel="tag">Gangster</a> <a href="https://www.vanguardia.com.py/etiqueta/marcelo-pecci/" rel="tag">Marcelo Pecci</a></div>
		</div>
	</section>

	<!--AD-->
	<div class="ad-wrapper">
		<div class="container">
			<div>
                                  <!-- Desktop -->
					<ins class="aso-zone" data-zone="47831"></ins>
                          	</div>
		</div>
	</div>
	<!--AD-->


	<!--Lea también-->
	<section class="section-news section-title-top section-alsoread">
	  <div class="container">
	    <div class="section-heading">
	      <h1>Lea también</h1>
	    </div>
	    <div class="section-content">
	      <div class="article-list-wrapper">
	        <div class="article-list four-items">
	          				          <div class="item-article">
				              <div class="article-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2020/01/NRN2DRFUWBH4NCOH7NWQE33QNI-250x160.jpg" alt="Foto de 'Euclides revela que “Nenecho” rompió acuerdo para ser intendente'"></div>
				              <div class="article-info">
				                  <div class="article-title"><span>Euclides revela que “Nenecho” rompió acuerdo para ser intendente</span></div>
				                  <div class="article-date">06/01/2020 - 07:01</div>
				                  <a href="https://www.vanguardia.com.py/2020/01/06/euclides-revela-que-nenecho-rompio-acuerdo-para-ser-intendente/" class="article-link" title="Ver 'Euclides revela que “Nenecho” rompió acuerdo para ser intendente'">Ver más</a>
				              </div>
				          </div>
				        				          <div class="item-article">
				              <div class="article-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2020/01/camilo-250x160.jpg" alt="Foto de 'Camilo y las interminables chicanas en caso de corrupción “coquitos de oro”'"></div>
				              <div class="article-info">
				                  <div class="article-title"><span>Camilo y las interminables chicanas en caso de corrupción “coquitos de oro”</span></div>
				                  <div class="article-date">06/01/2020 - 07:01</div>
				                  <a href="https://www.vanguardia.com.py/2020/01/06/camilo-y-las-interminables-chicanas-en-caso-de-corrupcion-coquitos-de-oro/" class="article-link" title="Ver 'Camilo y las interminables chicanas en caso de corrupción “coquitos de oro”'">Ver más</a>
				              </div>
				          </div>
				        				          <div class="item-article">
				              <div class="article-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2020/01/PKV6P5DBEBCYBM22ICOHHGFAZQ-250x160.jpg" alt="Foto de 'Oficialismo sigue en silencio sobre declaraciones juradas'"></div>
				              <div class="article-info">
				                  <div class="article-title"><span>Oficialismo sigue en silencio sobre declaraciones juradas</span></div>
				                  <div class="article-date">06/01/2020 - 07:01</div>
				                  <a href="https://www.vanguardia.com.py/2020/01/06/oficialismo-sigue-en-silencio-sobre-declaraciones-juradas/" class="article-link" title="Ver 'Oficialismo sigue en silencio sobre declaraciones juradas'">Ver más</a>
				              </div>
				          </div>
				        				          <div class="item-article">
				              <div class="article-photo"><img src="https://vanguardia.s3-sa-east-1.amazonaws.com/2020/01/5JJPREFPZBGHLNWXPJHMDPSV2E-250x160.jpg" alt="Foto de 'Una de las empresas del Grupo Mocipar se declara en quiebra'"></div>
				              <div class="article-info">
				                  <div class="article-title"><span>Una de las empresas del Grupo Mocipar se declara en quiebra</span></div>
				                  <div class="article-date">04/01/2020 - 12:01</div>
				                  <a href="https://www.vanguardia.com.py/2020/01/04/una-de-las-empresas-del-grupo-mocipar-se-declara-en-quiebra/" class="article-link" title="Ver 'Una de las empresas del Grupo Mocipar se declara en quiebra'">Ver más</a>
				              </div>
				          </div>
				        	        </div>
	      </div>
	    </div>
	  </div>
	</section>
	<!--Lea también-->
	<section class="section-news section-title-top comments-section">
		<div class="container">
			<div class="section-heading">
				<h1>Comentarios</h1>
			</div>
			<div class="section-content">
				<div style="" class="heateor_ffc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.vanguardia.com.py/2020/01/06/operativo-gangster-investigan-varios-ataques-y-no-descartan-vinculacion-con-el-narcotrafico/" data-numposts="" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div>			</div>
		</div>
	</section>

	

	<!--AD-->
<div class="ad-wrapper">
	<div class="container">
		<div>
                          <!-- Desktop -->
				<ins class="aso-zone" data-zone="47832"></ins>
                  	</div>
	</div>
</div>
<!--AD-->
</div>
      <!--Footer-->
      <footer>
        <div class="container clearfix">
          <div class="navigation"><ul id="menu-footer" class="menu"><li id="menu-item-136662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136662"><a href="https://www.vanguardia.com.py/seccion/locales/">Locales</a></li>
<li id="menu-item-136665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136665"><a href="https://www.vanguardia.com.py/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://www.vanguardia.com.py/seccion/deportes/">Deportes</a></li>
<li id="menu-item-136664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136664"><a href="https://www.vanguardia.com.py/seccion/politica/">Politica</a></li>
<li id="menu-item-136666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136666"><a href="https://www.vanguardia.com.py/seccion/artes-espectaculos/">Artes y Espectáculos</a></li>
<li id="menu-item-143994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143994"><a href="https://www.vanguardia.com.py/seccion/turismo/">Turismo</a></li>
<li id="menu-item-142849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142849"><a href="https://www.vanguardia.com.py/seccion/clasificados/">CLASIFICADOS</a></li>
<li id="menu-item-145875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145875"><a href="https://www.vanguardia.com.py/whatsapp/">WhatsApp</a></li>
</ul></div>
          <div class="logo-footer">
            <a href="https://www.vanguardia.com.py" class="logo">Diario Vanguardia</a>
          </div>
          <div class="social-links">
	<ul>
		<li><a href="https://www.facebook.com/DiarioVanguardia/" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
		<li><a href="https://twitter.com/vanguardiacde" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<li><a href="https://www.instagram.com/vanguardiacde/" target="_blank"><i class="fa fa-instagram"></i></a></li>
	</ul>
</div>
        </div>
      </footer>


    </div>


    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/jquery-3.3.1.min.js"></script>
    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/popper.min.js"></script>
    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/bootstrap.min.js"></script>
    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/slick.min.js"></script>
    <script src="https://www.vanguardia.com.py/wp-content/themes/vanguardia/js/vanguardia.js"></script>
            <script type="text/javascript">(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script>
                <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script>
        <script type='text/javascript' src='https://www.vanguardia.com.py/wp-includes/js/wp-embed.min.js?ver=624e06ab1a0aec37318acef1d05d01e7'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.vanguardia.com.py @ 2020-01-06 11:18:38 by W3 Total Cache
-->